Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
десятка не разгоняется

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> десятка не разгоняется вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
arietz



На форуме 7 лет
Сообщения: 16
Авто: 21099
Сообщение Добавлено: 31 Августа 2010 17:21
Ответить с цитатой

доброго времени суток! помогите пожалуйста решить проблему! машина десятка 1.5 16v! проблема такая: машина не хочет разгоняться! скорость доходит до 80 а потом начинает тупить! при этом если на ходу ее заглушить и сразу завести то ускорение снова появляется но не на долго! поменял датчик холостого хода, датчик дроссельной заслонки, бензонасос и свечи! компрессия в норме! на диагностике ничего путного родить не могут! заранее спасибо!
Вернуться к началу
arietz сейчас offline Посмотреть профиль Отправить личное сообщение
temych_p



На форуме 7 лет
Сообщения: 2821
Откуда: Украина, Харьков
Авто: Калина 1117 1,6/8, 2009 г
Сообщение Добавлено: 31 Августа 2010 17:31
Ответить с цитатой

Шпонку срезало?
_________________
Вернуться к началу
temych_p сейчас offline Посмотреть профиль Отправить личное сообщение
133



На форуме 10 лет
Сообщения: 1326
Откуда: Колпашево
Авто: пишихот был
Сообщение Добавлено: 31 Августа 2010 17:39
Ответить с цитатой

temych_p писал(а):
Шпонку срезало?

причём тут шпонка? supercool

_________________
я с вами не в адеквате как бы отвечать на ваши вопросы!
Вернуться к началу
133 сейчас offline Посмотреть профиль Отправить личное сообщение
133



На форуме 10 лет
Сообщения: 1326
Откуда: Колпашево
Авто: пишихот был
Сообщение Добавлено: 31 Августа 2010 17:43
Ответить с цитатой

arietz
давление топлива померяй(новый бн не значит хороший),дмрв показания сними.
з.ы.сцепление давно менял? Smile

_________________
я с вами не в адеквате как бы отвечать на ваши вопросы!
Вернуться к началу
133 сейчас offline Посмотреть профиль Отправить личное сообщение
arietz



На форуме 7 лет
Сообщения: 16
Авто: 21099
Сообщение Добавлено: 31 Августа 2010 19:57
Ответить с цитатой

133 писал(а):
arietz
давление топлива померяй(новый бн не значит хороший),дмрв показания сними.
з.ы.сцепление давно менял? Smile
диск менял месяца три назад, выжимной еще раньше, корзину вообще не трогал! а что может быть связь?
Вернуться к началу
arietz сейчас offline Посмотреть профиль Отправить личное сообщение
Gennadiy K



На форуме 6 лет
Сообщения: 3084
Откуда: Рязань
Авто: Приора-хэтч 2013г
Сообщение Добавлено: 31 Августа 2010 20:41
Ответить с цитатой

arietz писал(а):
при этом если на ходу ее заглушить и сразу завести
Руль ещё не разу не блокировался?
Не занимайся больше такой ерундой.
Вернуться к началу
Gennadiy K сейчас offline Посмотреть профиль Отправить личное сообщение
Алексей_



На форуме 6 лет
Сообщения: 294
Откуда: Москва
Авто: 21114 2005г 1,6 16ве
Сообщение Добавлено: 31 Августа 2010 20:44
Ответить с цитатой

arietz
а в чем тупость проялвяется? троит, не набирает скорость, и тд, если помогает токо перезапуск машины тодумаю мож с мазгами чет но диагностика ниче не показала nea
Вернуться к началу
Алексей_ сейчас offline Посмотреть профиль Отправить личное сообщение
Gennadiy K



На форуме 6 лет
Сообщения: 3084
Откуда: Рязань
Авто: Приора-хэтч 2013г
Сообщение Добавлено: 31 Августа 2010 20:54
Ответить с цитатой

arietz писал(а):
на диагностике ничего путного родить не могут!

Какое давление топлива намерили? Проверять надо на ходу в момент тупления. При замене БН сетка была сильно загрязнена? Топливный фильтр чистый?
Очень похоже на нехватку топлива.
Вернуться к началу
Gennadiy K сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 31 Августа 2010 20:54
Ответить с цитатой

arietz писал(а):
доброго времени суток! помогите пожалуйста решить проблему! машина десятка 1.5 16v! проблема такая: машина не хочет разгоняться! скорость доходит до 80 а потом начинает тупить! при этом если на ходу ее заглушить и сразу завести то ускорение снова появляется но не на долго! поменял датчик холостого хода, датчик дроссельной заслонки, бензонасос и свечи! компрессия в норме! на диагностике ничего путного родить не могут! заранее спасибо!

1) Попробуй прокатиться с незакрученной крышкой бензобака.
2) Смени воздушный фильтр.
3) Смени сеточку в баке и фильтр под баком.
4) Пробей катализатор (замени на вставку).
Gennadiy K писал(а):
Очень похоже на нехватку топлива.

В дырочку ))) Или забитую выхлопную.

_________________
Хуже ВАЗа - лучше нет !!!

Последний раз редактировалось: AMAROCK (31 Августа 2010 20:58), всего редактировалось 2 раз(а)
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
швед45рег



На форуме 6 лет
Сообщения: 16
Откуда: Курган
Авто: ваз 21120
Сообщение Добавлено: 31 Августа 2010 20:56
Ответить с цитатой

была такая фигня,оказалось перетёрся щлейф от мозгов в капот который идет . тоже долго не могли найти причину.Глянь.
Вернуться к началу
швед45рег сейчас offline Посмотреть профиль Отправить личное сообщение
arietz



На форуме 7 лет
Сообщения: 16
Авто: 21099
Сообщение Добавлено: 31 Августа 2010 22:27
Ответить с цитатой

Алексей_ писал(а):
arietz
а в чем тупость проялвяется? троит, не набирает скорость, и тд, если помогает токо перезапуск машины тодумаю мож с мазгами чет но диагностика ниче не показала nea
да где то до 80 нормально набирает потом как мертвая вообще больше не разгоняется!
Вернуться к началу
arietz сейчас offline Посмотреть профиль Отправить личное сообщение
arietz



На форуме 7 лет
Сообщения: 16
Авто: 21099
Сообщение Добавлено: 31 Августа 2010 22:30
Ответить с цитатой

швед45рег писал(а):
была такая фигня,оказалось перетёрся щлейф от мозгов в капот который идет . тоже долго не могли найти причину.Глянь.
простите чайника Smile чтобы его посмотреть надо панель снимать? или как его вообще найти ...
Вернуться к началу
arietz сейчас offline Посмотреть профиль Отправить личное сообщение
dk-34



На форуме 11 лет
Сообщения: 1141
Откуда: Волгоград
Авто: Dartz Prombron
Сообщение Добавлено: 31 Августа 2010 22:35
Ответить с цитатой

Зачем убили ответ?... Прошивку назовите пож...
_________________
http://034rus.ru/
Делаю кардиограмму сердца на ELM327. Дорого.
Вернуться к началу
dk-34 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 01 Сентября 2010 10:43
Ответить с цитатой

arietz писал(а):
да где то до 80 нормально набирает потом как мертвая вообще больше не разгоняется!

На какой передаче-то ?))) Не на 5 случайно ?
dk-34 писал(а):
Зачем убили ответ?... Прошивку назовите пож...

Не в прошивке дело. Раньше ехала нормально (предполагаю).
arietz писал(а):
швед45рег писал(а):
была такая фигня,оказалось перетёрся щлейф от мозгов в капот который идет . тоже долго не могли найти причину.Глянь.
простите чайника Smile чтобы его посмотреть надо панель снимать? или как его вообще найти ...

Вообще ни при чем проводка. Не лезь туда. И что там может перетереться, что до 80 едет, а после 80 не едет ? Наверное провод, который отвечает за скорость, которая больше 80-ти ?)))
Пробей катализатор для начала (замени на вставку...может задняя банка\резонатор развалились и перекрывают выхлоп).
Ну и копай в сторону топливоподачи.
Больше там нихрена не влияет ничего.
(Хотя...метки ГРМа глянуть, но у него клапана позагибало-б...не вариант с метками).

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
ContextSPb



На форуме 6 лет
Сообщения: 1
Сообщение Добавлено: 01 Сентября 2010 12:34
Ответить с цитатой

У меня было подобное. Оказалось что на тросе сцепления сошла обмотка. Она задевала щель подвода к педали сцепления и машина подобно тупила.
Вернуться к началу
ContextSPb сейчас offline Посмотреть профиль Отправить личное сообщение
швед45рег



На форуме 6 лет
Сообщения: 16
Откуда: Курган
Авто: ваз 21120
Сообщение Добавлено: 01 Сентября 2010 16:29
Ответить с цитатой

arietz писал(а):
чтобы его посмотреть надо панель снимать? или как его вообще найти ...

у водителя справа в ногах пластик открути . там мозги увидишь.
Вернуться к началу
швед45рег сейчас offline Посмотреть профиль Отправить личное сообщение
arietz



На форуме 7 лет
Сообщения: 16
Авто: 21099
Сообщение Добавлено: 01 Сентября 2010 23:43
Ответить с цитатой

ContextSPb писал(а):
У меня было подобное. Оказалось что на тросе сцепления сошла обмотка. Она задевала щель подвода к педали сцепления и машина подобно тупила.
нет это отпадает! трос сцепления вчера ночью порвался! заменили!
Вернуться к началу
arietz сейчас offline Посмотреть профиль Отправить личное сообщение
arietz



На форуме 7 лет
Сообщения: 16
Авто: 21099
Сообщение Добавлено: 01 Сентября 2010 23:46
Ответить с цитатой

AMAROCK писал(а):
arietz писал(а):
да где то до 80 нормально набирает потом как мертвая вообще больше не разгоняется!

На какой передаче-то ?))) Не на 5 случайно ?
dk-34 писал(а):
Зачем убили ответ?... Прошивку назовите пож...

Не в прошивке дело. Раньше ехала нормально (предполагаю).
arietz писал(а):
швед45рег писал(а):
была такая фигня,оказалось перетёрся щлейф от мозгов в капот который идет . тоже долго не могли найти причину.Глянь.
простите чайника Smile чтобы его посмотреть надо панель снимать? или как его вообще найти ...

Вообще ни при чем проводка. Не лезь туда. И что там может перетереться, что до 80 едет, а после 80 не едет ? Наверное провод, который отвечает за скорость, которая больше 80-ти ?)))
Пробей катализатор для начала (замени на вставку...может задняя банка\резонатор развалились и перекрывают выхлоп).
Ну и копай в сторону топливоподачи.
Больше там нихрена не влияет ничего.
(Хотя...метки ГРМа глянуть, но у него клапана позагибало-б...не вариант с метками).
нет на третьей уже не тянет! катализатора нету то есть пробит давно еще до меня!
Вернуться к началу
arietz сейчас offline Посмотреть профиль Отправить личное сообщение
sergbel



На форуме 8 лет
Сообщения: 656
Откуда: гор. Выборг
Авто: ваз-2111 1,6 8кл. графит
Сообщение Добавлено: 02 Сентября 2010 00:03
Ответить с цитатой

arietz писал(а):
при этом если на ходу ее заглушить и сразу завести то ускорение снова появляется но не на долго!

Не мучай себя и других. Манометр на рампу и в путь. Сам все увидишь.

_________________
ОКТЯ PAULUS-CHIP
Вернуться к началу
sergbel сейчас offline Посмотреть профиль Отправить личное сообщение
temych_p



На форуме 7 лет
Сообщения: 2821
Откуда: Украина, Харьков
Авто: Калина 1117 1,6/8, 2009 г
Сообщение Добавлено: 02 Сентября 2010 13:25
Ответить с цитатой

Бывает на коленвале срезает на шкиве шпонку, и тогда получается как у ТС. В принципе на диагностике можно выявить косвенно - по углам опережения на ХХ, 3000.
_________________
Вернуться к началу
temych_p сейчас offline Посмотреть профиль Отправить личное сообщение
133



На форуме 10 лет
Сообщения: 1326
Откуда: Колпашево
Авто: пишихот был
Сообщение Добавлено: 02 Сентября 2010 15:27
Ответить с цитатой

temych_p писал(а):
Бывает на коленвале срезает на шкиве шпонку, и тогда получается как у ТС.

я знаю,но не в этом случае Wink у него б тогда клапана загнуло supercool

_________________
я с вами не в адеквате как бы отвечать на ваши вопросы!
Вернуться к началу
133 сейчас offline Посмотреть профиль Отправить личное сообщение
AMAROCK



На форуме 9 лет
Сообщения: 9016
Авто: мимомобиль
Сообщение Добавлено: 02 Сентября 2010 15:43
Ответить с цитатой

arietz писал(а):
AMAROCK писал(а):
arietz писал(а):
да где то до 80 нормально набирает потом как мертвая вообще больше не разгоняется!

На какой передаче-то ?))) Не на 5 случайно ?
dk-34 писал(а):
Зачем убили ответ?... Прошивку назовите пож...

Не в прошивке дело. Раньше ехала нормально (предполагаю).
arietz писал(а):
швед45рег писал(а):
была такая фигня,оказалось перетёрся щлейф от мозгов в капот который идет . тоже долго не могли найти причину.Глянь.
простите чайника Smile чтобы его посмотреть надо панель снимать? или как его вообще найти ...

Вообще ни при чем проводка. Не лезь туда. И что там может перетереться, что до 80 едет, а после 80 не едет ? Наверное провод, который отвечает за скорость, которая больше 80-ти ?)))
Пробей катализатор для начала (замени на вставку...может задняя банка\резонатор развалились и перекрывают выхлоп).
Ну и копай в сторону топливоподачи.
Больше там нихрена не влияет ничего.
(Хотя...метки ГРМа глянуть, но у него клапана позагибало-б...не вариант с метками).
нет на третьей уже не тянет! катализатора нету то есть пробит давно еще до меня!

ГГГЫЫЫЫ))))
1) У меня тоже был пробит катализатор))) При его замене на вставку было обнаружено, что пробивальщики хреновы замяли соты с обоих сторон и по центру проковыряли дырочку с пятикопеечную (рублевую) монету))).
2) Выхлопная точно не забита ? Может и вправду развалился резонатор или банка ? Открути выхлопную (где кольцо перед катализатором) и прокатись.
3) Померь давление на ходу. Длинный шланг и манометр от насоса тебе в помощь.

_________________
Хуже ВАЗа - лучше нет !!!
Вернуться к началу
AMAROCK сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы