Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
проблема с поворотниками

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> проблема с поворотниками вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
жигулист



На форуме 10 лет
Сообщения: 2311
Откуда: ПИТЕР
Авто: Ваз 21140, 1,6, 16 v, 9,12/284, брагин, зад усил.техномастер, 2005 г.,бит/восстановлен, цвет "жемчуг", БК Мультик X150
Сообщение Добавлено: 23 Сентября 2010 12:45
Ответить с цитатой

проблема началась давно, но сейчас совсем что то обострилась. в общем, при езде со включенным ближним светом поворотники мигают с очень большим интервалом и очень тускло. при включении поворотника он секунды 3 - 4 думает. бывает, стоишь на поворот, так поворотник раз в 10 секунд мигнуть может. если электровентелятор включится- вообще не мигает. раньше это лечилось повышением оборотов до 2000, стоишь и подгазовываешь. теперь это не помогает. подскажите, в чем проблема? проводку надо менять?
Вернуться к началу
жигулист сейчас offline Посмотреть профиль Отправить личное сообщение
ГенВик



На форуме 10 лет
Сообщения: 1934
Откуда: Орел
Авто: ваз2101,1972г.в., ваз21043,1998г.в."Михайловское"зажигание, карб,4ступка, ковкаВСМПО"Пантера",ТОРН
Сообщение Добавлено: 23 Сентября 2010 13:07
Ответить с цитатой

Реле поворотников. И проверить - не перегорели ли лампочки в поворотах. Хотя, если перегорела хоть одна, то часто-часто начинает моргать наоборот, а не медленно...
_________________
Выше только звезды, круче только яйца
Вернуться к началу
ГенВик сейчас offline Посмотреть профиль Отправить личное сообщение
жигулист



На форуме 10 лет
Сообщения: 2311
Откуда: ПИТЕР
Авто: Ваз 21140, 1,6, 16 v, 9,12/284, брагин, зад усил.техномастер, 2005 г.,бит/восстановлен, цвет "жемчуг", БК Мультик X150
Сообщение Добавлено: 23 Сентября 2010 13:14
Ответить с цитатой

ГенВик писал(а):
Реле поворотников. И проверить - не перегорели ли лампочки в поворотах. Хотя, если перегорела хоть одна, то часто-часто начинает моргать наоборот, а не медленно...

спасибо, обязательно посмотрю. кстати, забыл написать, при езде без ближнего света и габаритов все работает отлично
Вернуться к началу
жигулист сейчас offline Посмотреть профиль Отправить личное сообщение
Robinzon 54



На форуме 7 лет
Сообщения: 4636
Откуда: Новосибирск
Авто: ВАЗ 2105 была ,2111 есть
Сообщение Добавлено: 23 Сентября 2010 17:12
Ответить с цитатой

Массу везде проверь и на задних фонарях и впереди (спереди она на шохе общая как для габаритов так и для поворотников) и на повторителях тоже.
Вернуться к началу
Robinzon 54 сейчас offline Посмотреть профиль Отправить личное сообщение
pivinik



На форуме 7 лет
Сообщения: 2509
Откуда: Ближнее заМКАДье
Авто: ВАЗ 2106 Ижмаш 2003г. 1.6 БСЗ 4КПП -> Bogdan 21114 1.6 16v 2012г.
Сообщение Добавлено: 23 Сентября 2010 20:30
Ответить с цитатой

У меня похожая тема периодически возникает! Проводку проверял, массу то же! Но.. с включенными габаритами и ближним светом начинает иногда "плясать" контрольная лампа поворотников (при этом сами поворотники не работают в этот момент!). Первый раз когда это возникло - вылечилось заменой реле поворотов (реле кончилось само). Потом следующее реле отработало без проблем и глюков. После того, как это реле кончилось, пошел купил новое (пенза) - поставил и опять началось! Поменял на другое реле (калуга) - без изменений! В итоге плюнул - оставил как есть.... Pardon
Вернуться к началу
pivinik сейчас offline Посмотреть профиль Отправить личное сообщение
Ашот



На форуме 7 лет
Сообщения: 369
Откуда: Москва
Авто: Renault Logan 1.6 16v. Но когда-то была семерка...
Сообщение Добавлено: 23 Сентября 2010 21:02
Ответить с цитатой

Включи поворотники, габариты, выйди и посмотри что у тебя с задними фонарями творится. Как процесс фаломорфирования окончится - выключай всё, лезь в багажник и затягивай массу на фонарях.
Вернуться к началу
Ашот сейчас offline Посмотреть профиль Отправить личное сообщение
сява 74



На форуме 6 лет
Сообщения: 214
Откуда: Челябинск
Авто: ВАЗ 21102,21053
Сообщение Добавлено: 23 Сентября 2010 21:47
Ответить с цитатой

на 7-ке такая проблема лечится протяжкой массы под капотом
_________________
Вернуться к началу
сява 74 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
жигулист



На форуме 10 лет
Сообщения: 2311
Откуда: ПИТЕР
Авто: Ваз 21140, 1,6, 16 v, 9,12/284, брагин, зад усил.техномастер, 2005 г.,бит/восстановлен, цвет "жемчуг", БК Мультик X150
Сообщение Добавлено: 24 Сентября 2010 12:54
Ответить с цитатой

Ашот писал(а):
Включи поворотники, габариты, выйди и посмотри что у тебя с задними фонарями творится. Как процесс фаломорфирования окончится - выключай всё, лезь в багажник и затягивай массу на фонарях.

слазил сегодня, массу и все клеммы на фонарях почистил. повторитель поворота на правом крыле не работает. лучше не стало:( наверно все таки реле поворотников(
Вернуться к началу
жигулист сейчас offline Посмотреть профиль Отправить личное сообщение
Ашот



На форуме 7 лет
Сообщения: 369
Откуда: Москва
Авто: Renault Logan 1.6 16v. Но когда-то была семерка...
Сообщение Добавлено: 24 Сентября 2010 13:45
Ответить с цитатой

Да не, скорее все же масса отходит. Но обычно она от фонарей отваливается, а реле всегда можно поменять
_________________
Лучшая калина - это логан.
Вернуться к началу
Ашот сейчас offline Посмотреть профиль Отправить личное сообщение
жигулист



На форуме 10 лет
Сообщения: 2311
Откуда: ПИТЕР
Авто: Ваз 21140, 1,6, 16 v, 9,12/284, брагин, зад усил.техномастер, 2005 г.,бит/восстановлен, цвет "жемчуг", БК Мультик X150
Сообщение Добавлено: 26 Сентября 2010 15:27
Ответить с цитатой

Ну наконец разобрался с этой проблемой. дело было в реле, поменял его и теперь не знаю. радоваться или нет. поворотники сразу реагируют на включение, светят ярко, но на этом плюсы заканчиваются и начинаются минусы:
1) они практически не мигают, а без конца горят. интервал мигания - секунд 5-7. но не зависимо от того, включен ближний ли нет. хоть это конечно и лучше, чем когда практически вообще ничего не показывали)))
2) аварийка не мигает вообще. только постоянно горит.
3) не совсем в тему, но пока менял реле, что то приключилось с активаторами передних дверей- перестали оба работать. сначала думал дело в том, что из коробочки сигналки выпал разъем, но при возврате его на месте ничего не изменилось- не работают, хоть тресни. Может кто сталкивался с таким?

_________________
Их ксенон не пробивает нашу тонировку (с)
Что не делается - все к тюнингу (с)
Вернуться к началу
жигулист сейчас offline Посмотреть профиль Отправить личное сообщение
Слава 2107



На форуме 6 лет
Сообщения: 130
Откуда: новосибирск
Авто: ваз2107i
Сообщение Добавлено: 28 Сентября 2010 18:17
Ответить с цитатой

меняй реле! Я перебрал 3 шт и сейчас в течении полугода все нормально
Вернуться к началу
Слава 2107 сейчас offline Посмотреть профиль Отправить личное сообщение
Tratil



На форуме 12 лет
Сообщения: 461
Откуда: Липецкая обл.
Авто: У жены!!! (2112 1,6/16)
Сообщение Добавлено: 29 Сентября 2010 11:25
Ответить с цитатой

Посмотри предохранители на активаторы от сигналки. У меня на закрытие о открытие отдельные всего 4, на закрывание одно время горели постоянно, замок двери разболтан был.
Вернуться к началу
Tratil сейчас offline Посмотреть профиль Отправить личное сообщение
жигулист



На форуме 10 лет
Сообщения: 2311
Откуда: ПИТЕР
Авто: Ваз 21140, 1,6, 16 v, 9,12/284, брагин, зад усил.техномастер, 2005 г.,бит/восстановлен, цвет "жемчуг", БК Мультик X150
Сообщение Добавлено: 05 Октября 2010 10:11
Ответить с цитатой

Слава 2107 писал(а):
меняй реле! Я перебрал 3 шт и сейчас в течении полугода все нормально

а ты в итоге на каком остановился? у меня бочонок 3х контактный, от копейки. в магазине есть 4х, 5ти контактные от шестерки и тройки. у меня у самого 5ти контактное валяется дома, только схема подключения пропала(((((
Вернуться к началу
жигулист сейчас offline Посмотреть профиль Отправить личное сообщение
жигулист



На форуме 10 лет
Сообщения: 2311
Откуда: ПИТЕР
Авто: Ваз 21140, 1,6, 16 v, 9,12/284, брагин, зад усил.техномастер, 2005 г.,бит/восстановлен, цвет "жемчуг", БК Мультик X150
Сообщение Добавлено: 05 Октября 2010 10:15
Ответить с цитатой

Tratil писал(а):
Посмотри предохранители на активаторы от сигналки. У меня на закрытие о открытие отдельные всего 4, на закрывание одно время горели постоянно, замок двери разболтан был.

у меня в блоке предохранителей 1 только на сигналку поставлен..или там еще есть, которые к коробочке сигналки под панелью идут? я с сигналкой совсем не дружу, один раз с ней дело имел, когда активаторы вколхозил)))
Вернуться к началу
жигулист сейчас offline Посмотреть профиль Отправить личное сообщение
Rezo



На форуме 12 лет
Сообщения: 3368
Откуда: г.С-Петербург
Авто: ВАЗ-2106
Сообщение Добавлено: 05 Октября 2010 10:18
Ответить с цитатой

Слава 2107 писал(а):
меняй реле! Я перебрал 3 шт...
Поддерживаю выводы!
_________________
Надо верить в народную мудрость!...
Вернуться к началу
Rezo сейчас offline Посмотреть профиль Отправить личное сообщение
pivinik



На форуме 7 лет
Сообщения: 2509
Откуда: Ближнее заМКАДье
Авто: ВАЗ 2106 Ижмаш 2003г. 1.6 БСЗ 4КПП -> Bogdan 21114 1.6 16v 2012г.
Сообщение Добавлено: 06 Октября 2010 09:56
Ответить с цитатой

На данях меня тут запарила моя "светомузыка" - решил попробывать разобраться. В итоге до конца причину не выяснил, но определил "проблемное место"! Мой глюк шел через контрольную лампу поворотников. Передернул все разъемы к панеле приборов - глюк ушел. В итоге получил целых 3 ипсравных реле поворотов, которые до этого менял! Smile (проверил - теперь все рабочие и без глюков!). Вообщем: Электрика - наука о контактах! Drinks or Beer
Вернуться к началу
pivinik сейчас offline Посмотреть профиль Отправить личное сообщение
жигулист



На форуме 10 лет
Сообщения: 2311
Откуда: ПИТЕР
Авто: Ваз 21140, 1,6, 16 v, 9,12/284, брагин, зад усил.техномастер, 2005 г.,бит/восстановлен, цвет "жемчуг", БК Мультик X150
Сообщение Добавлено: 10 Октября 2010 19:12
Ответить с цитатой

в общем, поставил я копеечное реле, у знакомого взял на рынке..старое, страшное, но работает!! больше не буду отовариваться в "би-би"..и с активаторами разобрался вроде. у меня на проводах клемма "мама" была, ее снял и так провод сунул- все работает)
_________________
Их ксенон не пробивает нашу тонировку (с)
Что не делается - все к тюнингу (с)
Вернуться к началу
жигулист сейчас offline Посмотреть профиль Отправить личное сообщение
Штейгер



На форуме 6 лет
Сообщения: 2382
Откуда: город-герой Севастополь
Авто: ВАЗ-21041-1.6i-2008г.в & ВАЗ-21013-1.2БСЗ-1983г.в & ВАЗ-2107-1.5КСЗ-1989г.в
Сообщение Добавлено: 10 Октября 2010 19:22
Ответить с цитатой

pivinik писал(а):
Вообщем: Электрика - наука о контактах!

Эту истину ещё давно Кирхгоф подметил...

_________________
Темна украинская ночь, но сало надо перепрятать...
Теперь уже - новый русский...
Вернуться к началу
Штейгер сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы