Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает омыватель лобового стекла

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не работает омыватель лобового стекла вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
W0LF



На форуме 9 лет
Сообщения: 332
Откуда: Крайний Север
Авто: 21150i 2001г., Январь 5.1.1-71, Multitronics C-350
Сообщение Добавлено: 04 Октября 2010 12:16
Ответить с цитатой

Тяну правый подрулевой переключатель на себя, а насос не жужжит... Дворники махают, значит реле в порядке решил я, достал вольтметр и воткнул в клеммы насоса. А там +4,5 вольта при включенном зажигании (при выключенном как положено - 0 В). Тяну подрулевой, вольтметр показывает +12, но моторчик не работает. Сгорел от постоянного присутствия пониженного напряжения? Откуда там 4,5В? Вода в ЧЯ?
_________________
Вернуться к началу
W0LF сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха198
Предупреждений: 1
Предупреждений: 1 


На форуме 7 лет
Сообщения: 10085
Откуда: Это Самара! Больше угара!
Авто: Nissan Note 1,6 110л.с., МКПП, FX38D2 пока без толкового фронта
Сообщение Добавлено: 04 Октября 2010 13:02
Ответить с цитатой

судя по возрасту автомобиля - п****ц чя. у меня первыми сдохли омывалки
Вернуться к началу
Лёха198 сейчас offline Посмотреть профиль Отправить личное сообщение
Junglist



На форуме 6 лет
Сообщения: 1009
Откуда: Санкт-Петербург
Авто: 21099i, 151т.км., 2001г, BOSH M1.5.4/M1V13T64
Сообщение Добавлено: 04 Октября 2010 13:09
Ответить с цитатой

тыкать разъём который втыкается сверху в ЧЯ.
Вернуться к началу
Junglist сейчас offline Посмотреть профиль Отправить личное сообщение
Лёха198
Предупреждений: 1
Предупреждений: 1 


На форуме 7 лет
Сообщения: 10085
Откуда: Это Самара! Больше угара!
Авто: Nissan Note 1,6 110л.с., МКПП, FX38D2 пока без толкового фронта
Сообщение Добавлено: 04 Октября 2010 13:14
Ответить с цитатой

а учше его осторожно вынуть, вдруг там все контакты погнили уже
Вернуться к началу
Лёха198 сейчас offline Посмотреть профиль Отправить личное сообщение
baytman



На форуме 8 лет
Сообщения: 74
Сообщение Добавлено: 04 Октября 2010 13:31
Ответить с цитатой

посмотри-работает ли печка и свет в бардачке. т.к. отвечает за это один предохранитель.попробуй махни его.и вольтметром глянь в самом чя.у меня тоже байда какая то-как только заведешь после стоянки ночной- не хочет ничего работать из выше перечисленного, только после недолгой езды. в сервисе разводят руками- ты же приезжаешь- у тебя все работает...
Вернуться к началу
baytman сейчас offline Посмотреть профиль Отправить личное сообщение
Evo15



На форуме 6 лет
Сообщения: 706
Откуда: UA
Авто: продан
Сообщение Добавлено: 04 Октября 2010 13:43
Ответить с цитатой

у меня тоже через раз моторчик работал и форсунки еле ссали,снял моторчик,ничего не делал,просто промыл его и продул,так как заливаю простую воду в бачек,форсунки продул,полило офигенно так ROFL только на одной форсунке отверстие забилось,наверное,хорошо что двухструйные форсы)теперь есть повод махнуть на веерные gpn
Вернуться к началу
Evo15 сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30070
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 04 Октября 2010 13:52
Ответить с цитатой

W0LF писал(а):
+4,5 вольта при включенном зажигании

Junglist писал(а):
разъём который втыкается сверху в ЧЯ.

Лёха198 писал(а):
там все контакты погнили уже
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
BorisN



На форуме 10 лет
Сообщения: 1553
Откуда: Казань
Авто: 21083 карб 99-го
Сообщение Добавлено: 04 Октября 2010 21:36
Ответить с цитатой

у меня масса расконтачилась, переподтянул, и все дела. А на двиге и будет непонятное напряжение
Вернуться к началу
BorisN сейчас offline Посмотреть профиль Отправить личное сообщение
W0LF



На форуме 9 лет
Сообщения: 332
Откуда: Крайний Север
Авто: 21150i 2001г., Январь 5.1.1-71, Multitronics C-350
Сообщение Добавлено: 04 Октября 2010 22:12
Ответить с цитатой

baytman писал(а):
посмотри-работает ли печка и свет в бардачке. т.к. отвечает за это один предохранитель.

Печка и бардачок работают.
Janglist писал(а):
тыкать разъём который втыкается сверху в ЧЯ.

Разъем под резиновым колпаком, сухой и чистенький.
BorisN писал(а):
А на двиге и будет непонятное напряжение

почему?

_________________
Вернуться к началу
W0LF сейчас offline Посмотреть профиль Отправить личное сообщение
Art-M



На форуме 6 лет
Сообщения: 932
Откуда: MO-Sква
Авто: ваз 2108 1990г. 1.3 >>ваз 21154 2009г. дв. 1,6i М73, Comfort X14,>>Honda Civic 4D VIII
Сообщение Добавлено: 04 Октября 2010 22:36
Ответить с цитатой

W0LF писал(а):
Тяну правый подрулевой переключатель на себя, а насос не жужжит... Дворники махают, значит реле в порядке решил я, достал вольтметр и воткнул в клеммы насоса. А там +4,5 вольта при включенном зажигании (при выключенном как положено - 0 В). Тяну подрулевой, вольтметр показывает +12, но моторчик не работает. Сгорел от постоянного присутствия пониженного напряжения? Откуда там 4,5В? Вода в ЧЯ?

Встречал две проблемы:
1.Плохой контакт на насосе.
2. Моторчик в ржавчине-не работал(но не сгорел)
Вернуться к началу
Art-M сейчас offline Посмотреть профиль Отправить личное сообщение
W0LF



На форуме 9 лет
Сообщения: 332
Откуда: Крайний Север
Авто: 21150i 2001г., Январь 5.1.1-71, Multitronics C-350
Сообщение Добавлено: 07 Октября 2010 12:38
Ответить с цитатой

Короче, вчера купил новый моторчик, воткнул - работает! Smile Всем спасибо!
_________________
Вернуться к началу
W0LF сейчас offline Посмотреть профиль Отправить личное сообщение
Aleco



На форуме 7 лет
Сообщения: 693
Откуда: Курчатов Курская обл.
Авто: Ваз-21093i 2000г. Multitronics C340
Сообщение Добавлено: 07 Октября 2010 21:17
Ответить с цитатой

простая проверка мотора: два провода от АКБ до моторчика = молчит или слабенько робить , значит ему звездец Razz
_________________
Вернуться к началу
Aleco сейчас offline Посмотреть профиль Отправить личное сообщение
W0LF



На форуме 9 лет
Сообщения: 332
Откуда: Крайний Север
Авто: 21150i 2001г., Январь 5.1.1-71, Multitronics C-350
Сообщение Добавлено: 08 Октября 2010 06:52
Ответить с цитатой

У меня тут другая проблема обнаружилась. Smile Моторчик работает, водичка на лобовуху брызгает, а вот дворники не срабатывают. Точнее срабатывают примерно раз из пяти. Тут в чем может быть проблема?
_________________
Вернуться к началу
W0LF сейчас offline Посмотреть профиль Отправить личное сообщение
Aleco



На форуме 7 лет
Сообщения: 693
Откуда: Курчатов Курская обл.
Авто: Ваз-21093i 2000г. Multitronics C340
Сообщение Добавлено: 08 Октября 2010 06:57
Ответить с цитатой

а в это время печка работает, когда дёргаешь за переключатель?
_________________
Вернуться к началу
Aleco сейчас offline Посмотреть профиль Отправить личное сообщение
W0LF



На форуме 9 лет
Сообщения: 332
Откуда: Крайний Север
Авто: 21150i 2001г., Январь 5.1.1-71, Multitronics C-350
Сообщение Добавлено: 09 Октября 2010 15:46
Ответить с цитатой

У нас уже холодно, поэтому печка работает всегда. Smile
_________________
Вернуться к началу
W0LF сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30070
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Октября 2010 16:32
Ответить с цитатой

W0LF писал(а):
печка работает всегда.

http://autolada.ru/viewtopic.php?t=237586&postdays=0&postorder=asc&start=0
Вернуться к началу
т808 сейчас online Посмотреть профиль Отправить личное сообщение AIM Address
W0LF



На форуме 9 лет
Сообщения: 332
Откуда: Крайний Север
Авто: 21150i 2001г., Январь 5.1.1-71, Multitronics C-350
Сообщение Добавлено: 09 Октября 2010 22:22
Ответить с цитатой

Почитал, афигел. Smile Вот же блин система... Типа, если включил печку, значит холодно, значит дворники с писалками не нужны. hehe
_________________
Вернуться к началу
W0LF сейчас offline Посмотреть профиль Отправить личное сообщение
Suse
Предупреждений: 1
Предупреждений: 1 


На форуме 6 лет
Сообщения: 11386
Откуда: Местный я...
Авто: 21154, 29.06.2007г.в., "млечка",11183, Я7.2.,140т.км, full-stocк+ж0лтые шелески+гбо4пок.,мини loud sound.
Сообщение Добавлено: 09 Октября 2010 22:35
Ответить с цитатой

Лёха198 писал(а):
судя по возрасту автомобиля - п****ц чя

бред однако машине 9 лет) не верю!(с)
W0LF писал(а):
Типа, если включил печку, значит холодно, значит дворники с писалками не нужны.

у меня все работает....проверяй электрику!

_________________
Лада Самара !The Best of ThE Best!
Вернуться к началу
Suse сейчас online Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы