Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает штатный подогрев сидений

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не работает штатный подогрев сидений вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
mgv



На форуме 14 лет
Сообщения: 8
Откуда: Казань
Сообщение Добавлено: 07 Декабря 2003 11:27
Ответить с цитатой

Вопрос к форумцам и в первую очередь к земляку AlexVicу.
Глюкает штатный подогрев сидений на девятине. Как говорится то потухнет, то погаснет. А по делу так - щелкаю кнопкой и либо сразу включается либо чуть погодя (и затем также незаметно выключается) либо совсем никак. На сервисе грешили на выключатели, поменял - та же петрушка. Есть одно наблюдение. У меня въезд в гараж со ступенькой. Чтобы обогрев работал периодически поступаю так - завожусь, включаю обогрев (индикатор не горит), открываю ворота, выезжаю задом так, чтобы передок немного тряхнуло - обогрев включается 8) .
Поэтому думаю, что просто масса пропадает, а от толчка восстанавливается. Только вот где обогрев на массу выходит, чтобы можно было зачистить-подкрутить? А может в чем ином проблема?
Помогите моей спине и пятой точке, главные морозы еще впереди!!!
:cool:
Вернуться к началу
mgv сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
AlexVic



На форуме 15 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 08 Декабря 2003 10:18
Ответить с цитатой

У тебя скорее всего проблема либо в рэле подогрева, либо в колодке его предохранителя. Все это хозяйство находится с левой стороны под панелью приборов. Нужно "нырнуть" под панель со стороны водителя - увидишь там реле возле ручки открытия капота. В пятнахе там еще установлено реле зажигания и блок включения задних птф(коробочка поболее). Раньше в высокой панели рэле зажигания устанавливалось рядом с подсосом - сейчас не знаю. Реле подогрева включается с подачей зажигания. Чтобы добраться до предохранителя возможно придеться отогнуть с этой стороны ковер.
Что касается места крепления массы то уже не помню, может быть даже в районе ручника под пластиковым тоннелем.
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
Макс39



На форуме 14 лет
Сообщения: 742
Откуда: Москва, Люблино
Авто: OPEL Zafira 1.6 мкпп
Сообщение Добавлено: 08 Декабря 2003 11:57
Ответить с цитатой

Несколько раз приезжали с таким глюком. Всегда одно и то же. Дополнительный предохранитель на подогрев короче по длине, чем держатель. Из-за этого плохой контакт и отключения на кочках. Предохранители расположены под ЧЯ в салоне, примотаны к общему пучку. Надо подложить в держатель гайку М5 или еще что-нибудь металлическое.
_________________
Пишу только то, в чем уверен, в споры не вступаю. Всем успехов
Вернуться к началу
Макс39 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ALXder



На форуме 15 лет
Сообщения: 112
Откуда: Москва
Авто: 21099i
Сообщение Добавлено: 08 Декабря 2003 13:16
Ответить с цитатой

У меня другая проблема - "спина" греет лучше чем "попа" Smile .. - почему, кто ни будь знает? Или так и должно быть? Confused
_________________
======
ALXder
Вернуться к началу
ALXder сейчас offline Посмотреть профиль Отправить личное сообщение
AlexVic



На форуме 15 лет
Сообщения: 4192
Откуда: Казань
Авто: ФФ2 1.8 МТ
Сообщение Добавлено: 08 Декабря 2003 13:52
Ответить с цитатой

ALXder писал(а):
У меня другая проблема - "спина" греет лучше чем "попа" Smile .. - почему, кто ни будь знает? Или так и должно быть? Confused


Я уже неоднократно об этом говорил, у меня было такое же. В сидушке обогрев на 8 ом, в спинке - на 4 ома и все включено параллельно! В спинке обогрев чуть не сгорел. Похоже просто перепутали и не то всунули.
Вернуться к началу
AlexVic сейчас offline Посмотреть профиль Отправить личное сообщение
ALXder



На форуме 15 лет
Сообщения: 112
Откуда: Москва
Авто: 21099i
Сообщение Добавлено: 09 Декабря 2003 22:22
Ответить с цитатой

У меня изначально шел автомобиль без подогрева.. то есть были просто сиденья с торчащими из них проводами с фишками.. потом сервисмены мне подключили.. спину (колодку с проводом от "попы") не увидели.. я потом настоял чтоб переделали, они переделали..
Сервис от довольно солидного Автосалона, Дилера ВАЗа...
Может они мне пару релюшек каких ни будь забыли прикрутить?

_________________
======
ALXder
Вернуться к началу
ALXder сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы