Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Давление масла при прогреве: после замены или после мойки?

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Давление масла при прогреве: после замены или после мойки? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
sancha80



На форуме 7 лет
Сообщения: 213
Откуда: Калуга40
Авто: ВАЗ 21103. 1,5. 16v. 03г....был. Almera Classic, 09г.
Сообщение Добавлено: 05 Декабря 2010 23:26
Ответить с цитатой

Собственно проблема: вчерась поменял масло после выбитых обеих заглушек РВ, завёл, через 3сек погасла лампа давления. Ездил весь день всё было норма. Вечером помыл двиг на мойке, при выезде с мойки загорелась эта лампа и погасла при прогреве до рабочей t*. Сегодня утром при включении зажигания она вообще не горела, загорелась через пол минуты после пуска и погасла при прогреве. Осмотрел сам датчик- он мокрый, протёр его, завёл двиг один х*р горит и из него прям из-под центрального контакта вода сочится по-тихоньку. Вот такая история получилась.
Собственно вопрос- датчик намок? или маслоприёмник забился? или третье? Да гидрики стучат только утром несколько секунд.
Спасибо за участие. Drinks or Beer
Вернуться к началу
sancha80 сейчас offline Посмотреть профиль Отправить личное сообщение
skostya



На форуме 7 лет
Сообщения: 736
Откуда: Питер
Авто: LADA 217230, Halla CCC, Multitronics RI-500V, PU-4TC, ABS+EBD
Сообщение Добавлено: 05 Декабря 2010 23:38
Ответить с цитатой

Похоже датчик
Вернуться к началу
skostya сейчас offline Посмотреть профиль Отправить личное сообщение
irbit



На форуме 7 лет
Сообщения: 1474
Откуда: г.Тверь 69
Авто: ВАЗ 21103 2004г.в.
Сообщение Добавлено: 05 Декабря 2010 23:50
Ответить с цитатой

sancha80
если замена датчика не поможет то возможно фильтр плохой.
Вернуться к началу
irbit сейчас offline Посмотреть профиль Отправить личное сообщение
sancha80



На форуме 7 лет
Сообщения: 213
Откуда: Калуга40
Авто: ВАЗ 21103. 1,5. 16v. 03г....был. Almera Classic, 09г.
Сообщение Добавлено: 05 Декабря 2010 23:57
Ответить с цитатой

irbit
Да фильтр той же марки из того же магаза, масло Кастрюль 10/40 в канистре, до етого было разливное.
Датчик до обеда поменяю.
Вернуться к началу
sancha80 сейчас offline Посмотреть профиль Отправить личное сообщение
irbit



На форуме 7 лет
Сообщения: 1474
Откуда: г.Тверь 69
Авто: ВАЗ 21103 2004г.в.
Сообщение Добавлено: 06 Декабря 2010 00:06
Ответить с цитатой

sancha80
как пример. сам 3 раза подряд покупал фильтр одной и той же марки(немецкий какой то не из дешевых) с последним при заводе лампа горела около минуты. поменял проблема ушла. маслом сам таким же пользуюсь. убедиться палево или нет можно на офф. сайте.
Вернуться к началу
irbit сейчас offline Посмотреть профиль Отправить личное сообщение
Кир-кук



На форуме 13 лет
Сообщения: 13340
Откуда: 93-177
Авто: ПешкаРУС-Tranzit 4WD
Сообщение Добавлено: 06 Декабря 2010 12:18
Ответить с цитатой

sancha80 писал(а):
Датчик до обеда поменяю.

Его не надо менять, его надо продуть/просушить,
ибо он просто через попавшую воду коротит на массу Wink

_________________
Самое синее в мире - Чёрное море моё !!!
Вернуться к началу
Кир-кук сейчас offline Посмотреть профиль Отправить личное сообщение
юрик 277



На форуме 11 лет
Сообщения: 288
Откуда: КИРОВ
Авто: 21124 2007 г.в. 1.6 16V, ГУР, кварц
Сообщение Добавлено: 06 Декабря 2010 13:04
Ответить с цитатой

Его не надо менять, его надо продуть/просушить,
ибо он просто через попавшую воду коротит на массу
+100. у самого так было после моек.

_________________
ремонт авто 89091394264
Вернуться к началу
юрик 277 сейчас offline Посмотреть профиль Отправить личное сообщение
sancha80



На форуме 7 лет
Сообщения: 213
Откуда: Калуга40
Авто: ВАЗ 21103. 1,5. 16v. 03г....был. Almera Classic, 09г.
Сообщение Добавлено: 06 Декабря 2010 14:09
Ответить с цитатой

Кир-кук
юрик 277
и всем спасибо.
В общем поменял датчик и всё заработало как надо. А сушить не стал т.к. сегодня он вообще не загорелся ни разу.
Да и старый датчик просушил прозвонил, а КЗ нет.
Вернуться к началу
sancha80 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы