Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Не работает задний стеклоочиститель 2113

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Не работает задний стеклоочиститель 2113 вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
goal



На форуме 6 лет
Сообщения: 25
Откуда: Ростов-на-Дону
Авто: 2113
Сообщение Добавлено: 08 Декабря 2010 23:18
Ответить с цитатой

Не работает задний стеклоочиститель, от себя щелкаешь один раз - нет реакции, щелкаешь дальше - когда режим "с водой" - работает.
Релюхи, предохранители проверял, подрулевой поменял на шнивовский - положение не изменилось. Снимал пластиковую накладку на двери багажника, добирался до проводов на мотор - там все переподключил еще раз, зачистил контакты.
Где б еще порыть?

_________________
Вернуться к началу
goal сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 8 лет
Сообщения: 15691
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 08 Декабря 2010 23:36
Ответить с цитатой

goal писал(а):
щелкаешь дальше - когда режим "с водой" - работает.

так отличие тока в положении подрулевого, в кучу собирается мотор насоса+очистителя.
Т.е. провода и цепи целые - косяк в переключателе имхо.



Тока х9 (1) на земле должон сидеть.

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30164
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 08 Декабря 2010 23:48
Ответить с цитатой

Rover_61reg
Где ты такую схему нарыл?
Масса у мотора очистителя где? wwow

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Rover_61reg



На форуме 8 лет
Сообщения: 15691
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 09 Декабря 2010 00:03
Ответить с цитатой

т808 писал(а):
Масса у мотора очистителя где?

Будешь смеятся, но по одной монтажке так, а по другой так.
У меня разъём точно 3-х пиновый и провод чёрный подходит.
А в подобной схеме для 09, чёрный проводок идёт на массу.
Сча переделаю.

зы. я угораю, а на этой схеме подрулевой раком нарисован....




14-4.jpg
 Описание:
3 пиновый разъём (Схема электрических соединений жгута проводов заднего автомобиля LADA 2113)
 Размер файла:  134,67 KB
 Просмотрено:  265 раз(а)

14-4.jpg



14-5.jpg
 Описание:
4 пиновый разъём (Схема электрических соединений жгута проводов заднего автомобилей LADA 2114)
 Размер файла:  129,1 KB
 Просмотрено:  218 раз(а)

14-5.jpg



_________________
Все железо когда нить ломается. Даже присвятые мерседесы.


Последний раз редактировалось: Rover_61reg (06 Января 2011 13:27), всего редактировалось 1 раз
Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30164
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Декабря 2010 00:09
Ответить с цитатой

Rover_61reg писал(а):
У меня разъём точно 3-х пиновый и провод чёрный подходит.

ЧЕРНЫЙ провод массы и на 4-х пиновый подходит,но там у двигателя контакт не на замыкание,а на переключение,для лучшего торможения за счет самоиндукции при выключении очистителя.
Rover_61reg писал(а):
Сча переделаю.

Теперь порядок. Good
Только в первой схеме ошибка.
В эл.моторе вывод 1 сидит на массе,а с этого вывода 1 РОЗОВО/ЧЕРНЫЙ провод никак не может идти на Х9/1.
В ЧЯ на этом пине +12вольт появляется при включении омывателя.
НЕСТЫКОВКА!
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Rover_61reg



На форуме 8 лет
Сообщения: 15691
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 09 Декабря 2010 00:24
Ответить с цитатой

т808 писал(а):
провод никак не может идти на Х9/1.

Ну да и диод там в чя, по первой схеме и написал, что провод идущий на
Rover_61reg писал(а):
Тока х9 (1) на земле должон сидеть.

_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
dzelik



На форуме 6 лет
Сообщения: 606
Откуда: г. Липецк 48 RUS
Авто: ВАЗ-21086, 1,6 16V Январь5.1-41 "божья искра", 1992г. европанель; ВАЗ-21083, 88г., низкая панел
Сообщение Добавлено: 09 Декабря 2010 00:25
Ответить с цитатой

100% в переключателе дело, они часто ломаются, если конечно он раньше в первом положении работал, контакта в контактной группе нет, т.к. в обоих положениях перемыкаются одни и те-же провода, во втором дополнительно включается омыватель. Мне он в своё время тоже мозг вынес, только омыватель включался у меня в первом положении, слишком рано перемыкался контакт омывателя и работал постоянно, покупка нового ничего не изменила, оказался тоже бракованный))). У тебя похоже не достаёт контакт в первом положении, а при дальнейшем нажатии замыкается.
Вернуться к началу
dzelik сейчас offline Посмотреть профиль Отправить личное сообщение
Inf1nity21093



На форуме 6 лет
Сообщения: 6873
Откуда: Екатеринбург
Авто: гнилое и НЕкредитное
Сообщение Добавлено: 09 Декабря 2010 00:33
Ответить с цитатой

о, у меня вопрос немного не по теме, но тоже про подрулевой. При положении "омыватель заднего стекла", заодно включается ещё и омыватель лобового без дворников. Проверял на двух подрулевых, реле стеклоочистителей менял. Куда дальше смотреть? Понятно, что в проводку, наверняка, но куда в первую очередь?
_________________
V for vendetta
B for barbuhas
Вернуться к началу
Inf1nity21093 сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30164
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Декабря 2010 00:52
Ответить с цитатой

Inf1nity21093 писал(а):
При положении "омыватель заднего стекла", заодно включается ещё и омыватель лобового без дворников.

На бачке два моторчика стоят?
Тогда на переднем моторчике должен быть РОЗОВЫЙ провод,а на заднем РОЗОВЫЙ с ЧЕРНОЙ полосой.
РОЗОВЫЙ с БЕЛОЙ полосой должен болтаться не подключенным.
Проверяй.

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
т808



На форуме 6 лет
Сообщения: 30164
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Декабря 2010 01:15
Ответить с цитатой

Rover_61reg писал(а):
ока х9 (1) на земле должон сидеть.

Это невозможно.
В ЧЯ Х9/1 и Х3/12 соединены и получают плюс при включении омывателя.
Тогда КЗ получится.
http://chipdiagnost.narod.ru/images/2115sx.jpg
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
goal



На форуме 6 лет
Сообщения: 25
Откуда: Ростов-на-Дону
Авто: 2113
Сообщение Добавлено: 09 Декабря 2010 01:35
Ответить с цитатой

ну да, на старом родном не работал, купил шниоввский - тож не работает..
_________________
Вернуться к началу
goal сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30164
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Декабря 2010 10:12
Ответить с цитатой

goal писал(а):
Снимал пластиковую накладку на двери багажника, добирался до проводов на мотор - там все переподключил еще раз, зачистил контакты.

Сколько проводов было в колодке мотора?

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
goal



На форуме 6 лет
Сообщения: 25
Откуда: Ростов-на-Дону
Авто: 2113
Сообщение Добавлено: 09 Декабря 2010 11:24
Ответить с цитатой

т808 писал(а):
Сколько проводов было в колодке мотора?

Да уж пачка была - сейчас не помню, я так уж почти два года езжу

_________________
Вернуться к началу
goal сейчас offline Посмотреть профиль Отправить личное сообщение
Rover_61reg



На форуме 8 лет
Сообщения: 15691
Откуда: Рост. обл.
Авто: 2114->Оващ Астра J
Сообщение Добавлено: 09 Декабря 2010 20:18
Ответить с цитатой

т808 писал(а):
Тогда КЗ получится.

я про провод писал..., а рисовать лом было Pardon


_________________
Все железо когда нить ломается. Даже присвятые мерседесы.

Вернуться к началу
Rover_61reg сейчас offline Посмотреть профиль Отправить личное сообщение
Inf1nity21093



На форуме 6 лет
Сообщения: 6873
Откуда: Екатеринбург
Авто: гнилое и НЕкредитное
Сообщение Добавлено: 09 Декабря 2010 22:06
Ответить с цитатой

т808 писал(а):
На бачке два моторчика стоят?

Тогда на переднем моторчике должен быть РОЗОВЫЙ провод,а на заднем РОЗОВЫЙ с ЧЕРНОЙ полосой.

РОЗОВЫЙ с БЕЛОЙ полосой должен болтаться не подключенным.

Проверяй.


В очередной раз большое спасибо! Переделал, моторчики жужжат, правда незамерзайка не брызкает. Видимо замёрзла в самих форсунках)

_________________
V for vendetta
B for barbuhas
Вернуться к началу
Inf1nity21093 сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30164
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 09 Декабря 2010 23:38
Ответить с цитатой

Inf1nity21093 писал(а):
В очередной раз большое спасибо! Переделал, моторчики жужжат

На здоровье!Учись схемы читать,а мы поможем. Drinks or Beer
Rover_61reg писал(а):
а рисовать лом было

Я не про этот,скорректированный тобой рисунок.
Я про те две ссылки по жгутам,которые отсюда http://chipdiagnost.narod.ru/info-sxema.html
В них ошибка с Х9/1
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы