Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
лампа зарядки АКБ на 99i

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> лампа зарядки АКБ на 99i вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Vlad99i



На форуме 13 лет
Сообщения: 8
Откуда: Донецк
Сообщение Добавлено: 16 Января 2004 19:25
Ответить с цитатой

Подскажите, что накрылось?
У меня 99i, при движении загорается лампа зарядки АКБ, потом может потухнуть и опять загорется. При запуске первые 3 мин. не загорается. При включенном повороте и при горящей лампе тускнеет подсвекта и стрелка оборотов дергается. Генератор менял месяц (1 тыс км) назад, клемы на АКБ проверил и почистил.
Вернуться к началу
Vlad99i сейчас offline Посмотреть профиль Отправить личное сообщение
Питер



На форуме 13 лет
Сообщения: 202
Откуда: Питер
Сообщение Добавлено: 16 Января 2004 19:35
Ответить с цитатой

99% что опять проблемы с генератором. Ежели он новый - рекомендую протянуть ВСЕ винты и гайки, сборка в последнее время просто .... особо посмотри на РР и диодный мост. Shocked
_________________
Лучше хорошо ехать, чем плохо идти.
Вернуться к началу
Питер сейчас offline Посмотреть профиль Отправить личное сообщение
Rivet



На форуме 14 лет
Сообщения: 9832
Откуда: Калужская обл.
Авто: Два Холодильника AWD
Сообщение Добавлено: 16 Января 2004 19:53
Ответить с цитатой

На акуме почистил, а на генераторе???
попробуй клемму перевернуть и обратно подключить... красненький проводок вроде.
Вернуться к началу
Rivet сейчас offline Посмотреть профиль Отправить личное сообщение
Nikalos



На форуме 14 лет
Сообщения: 229
Откуда: Москва,Зеленоград
Сообщение Добавлено: 16 Января 2004 23:11
Ответить с цитатой

Vlad99i писал(а):
Подскажите, что накрылось?
При включенном повороте и при горящей лампе тускнеет подсвекта и стрелка оборотов дергается. Генератор менял месяц (1 тыс км) назад, клемы на АКБ проверил и почистил.


Very Happy Аналогичная байда вылечилась заменой регулятора напряжения (таблетки). На всякий случай протяни все винты на подкове.

Удачи! 8-)

_________________
Были ВаЗы... теперь снова ВаЗ
Вернуться к началу
Nikalos сейчас offline Посмотреть профиль Отправить личное сообщение
SASDOK



На форуме 13 лет
Сообщения: 94
Откуда: Москва
Авто: 2115->21074, Almera N16->X-Trail T31
Сообщение Добавлено: 18 Января 2004 00:14
Ответить с цитатой

Схожий трабл!!!!!!
Только на моей пятнахе лампочка АКБ у меня мерцает в пол накала.
Иногда всё приходит в норму, но не надолго.
Сегодня перед поездкой на работу поменял реле ргулятор в сборе с щётками.
В результате мерцание лампы не прекратилось. Плюс ко всему, даже при включённом отопителе(первой скорсти) стало резко расти напряжение бортовой сети.
Бортовой компьютер выдал предупреждение, что в бортовой сети 15,3 вольта!
Вот так вот, а вечером под нагрузкой, генератор едва выдаёт 12,6 в.
Чё делать то?
Вернуться к началу
SASDOK сейчас offline Посмотреть профиль Отправить личное сообщение
Vlad99i



На форуме 13 лет
Сообщения: 8
Откуда: Донецк
Сообщение Добавлено: 18 Января 2004 01:31
Ответить с цитатой

Да у меня лампочка тоже в пол накла (еле заметно) все время горит.
Я уже один аккумулятор посадил, за городом был Smile, правда его хватило всего на 40км. Так я с запасным в багажнике ездил, машина нужна была Smile
Вернуться к началу
Vlad99i сейчас offline Посмотреть профиль Отправить личное сообщение
joker_znt



На форуме 13 лет
Сообщения: 38
Откуда: Питер
Сообщение Добавлено: 19 Января 2004 01:06
Ответить с цитатой

У меня похожая фигня была, вылечилось заменой диодного моста, да и затянуть его надо как следует, тк если на станции например плохо затянут, то... через месяц опять менять, да и сами мосты сейчас далеко не лучшего качества(3 штуки сменил).
Вернуться к началу
joker_znt сейчас offline Посмотреть профиль Отправить личное сообщение
planner



На форуме 13 лет
Сообщения: 33
Откуда: Санкт-Петербург / Москва
Сообщение Добавлено: 19 Января 2004 10:51
Ответить с цитатой

Мужики, у меня та же проблема, горит, мерцает и т.д., тема эта обсуждается здесь раз в месяц. Так вот, померил я напряжение в сети на заведенной машине, получилось 13,8. Прав я что все в порядке, генератор работает ОК, а не в порядке сама система диагностики (подскажите кто знает, где и какой датчик отвечает за эту пресловутую лампочку).
Вернуться к началу
planner сейчас offline Посмотреть профиль Отправить личное сообщение
MichMan



На форуме 14 лет
Сообщения: 144
Откуда: Иркутская обл. г.Саянск
Авто: 21093i 2002
Сообщение Добавлено: 19 Января 2004 12:33
Ответить с цитатой

Vlad99i писал(а):
Подскажите, что накрылось?
У меня 99i, при движении загорается лампа зарядки АКБ, потом может потухнуть и опять загорется. При запуске первые 3 мин. не загорается. При включенном повороте и при горящей лампе тускнеет подсвекта и стрелка оборотов дергается. Генератор менял месяц (1 тыс км) назад, клемы на АКБ проверил и почистил.

Тут на днях перебирал свой генератор. Все собрал, а в субботу собрался рано утром в дорогу. Пришел, как обычно, завел, разогрел, выехал из гаража. Включил вентилятор отопителя и ближний свет и загорелась лампа АКБ. Стал смотреть в чем дело, оказалось отошел проводок на регулятор напряжения (или может забыл одеть когда обратно генератор ставил) - поджал клемму, одел обратно и все.
Вернуться к началу
MichMan сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы