Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Нет 12V на модуле зажигания (прошу помощи электриков)

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Нет 12V на модуле зажигания (прошу помощи электриков) вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
52й



На форуме 5 лет
Сообщения: 405
Откуда: ЯНАО
Авто: 2111 8кл. 2001г. (>15 лет)
Сообщение Добавлено: 06 Июня 2011 17:00
Ответить с цитатой

Интерлюдия: После монтажа панели, (будь она не ладно...) не заводится авто.
Путем некоторых замеров, не без помощи serg_42, было установлено, что на МЗ не приходит 12V. А приходит, приходило, 8, а теперь (после разборки мозгов) вообще 3...

Стартер крутит хорошо, свечи в норме (менялись), ВВ провода менялись, форсы - льют. Тут все ок. Но проблема была не в этом.

По совету serg наделал фоток, и создал тему.

Создал альбом на mail.ru надеюсь проблем с просмотром не возникнет.
(Мутная оказалось площадка, куча ссылочек, картинок, рекламы... Лучше бы ЖЖ создал, описал бы лучше...) Но уж как есть + меил хотел протестить.

Все по порядку: Полностью альбом http://foto.mail.ru/mail/cyrus.l/1

Салон в таком состоянии. Провода под панелью пока не закреплены, доступ есть. http://foto.mail.ru/mail/cyrus.l/1/1.html#_grs=photo.myspot.albumindex

Разбираясь с цветной схемой подключения ЭБУ решил что "+" идет с ЭБУ. Потому решил разобрать мозги.
http://foto.mail.ru/mail/cyrus.l/1/2.html#_grs=photo.myspot.albumindex

Вскрытие показало, что имеются окисленные дорожки
http://foto.mail.ru/mail/cyrus.l/1/3.html#_grs=photo.myspot.albumindex

Окислились они потому, что лак, которым изначально полностью залиты мозги, от температуры - стек.
http://foto.mail.ru/mail/cyrus.l/1/4.html#_grs=photo.myspot.albumindex

Мозги я аккуратно прочистил зубной щеткой, и временно подключил в открытом виде. Накинув массу от корпуса до одной из шпилек. Через одножильный провод. Затянул болты и на мозгах и на шпильке - хорошо. http://foto.mail.ru/mail/cyrus.l/1/22.html#_grs=photo.myspot.albumindex

После манипуляций с мозгами, напряжение на фишке МЗ провалилось с 8 до 3V. Может они свое отдумали свое... Проверить бы как нибудь...
Возможно, какой-то провод тронул, и мозги тут не причем, но вряд ли...

Далее замеры:
Заряд АКБ
http://foto.mail.ru/mail/cyrus.l/1/24.html#_grs=photo.myspot.albumindex
Да, он разряжен (вчера вечером майфун гонял) Но сути, на мой взгляд, это не меняет. Вчера 12.5 было, и было все тож самое. Седня поставлю на подзарядку. Полярность спутана.

Подключение мультиметра к фишке МЗ
http://foto.mail.ru/mail/cyrus.l/1/23.html#_grs=photo.myspot.albumindex

Минус фишки МЗ. Как я понял он туда приходит.
http://foto.mail.ru/mail/cyrus.l/1/25.html#_grs=photo.myspot.albumindex

Ну и собсно замер напряжения на фишке МЗ при положении ключа в позиции "1". http://foto.mail.ru/mail/cyrus.l/1/26.html#_grs=photo.myspot.albumindex

Собсна, куды копать дальше? Что смотреть, что проверять? Потому что я теряюсь в догадках...
Хотелось бы увидеть полноценную схему Системы управления двиглом. По мурзилковсеой, не совсем понятно откуда провода идут. Если есть - поделитесь.

Тут еще сомнения возникли... На шпильку, над блоком предохранителей, помимо масс, я подцепил непонятную релюшку. А ща не могу вспомнить должна она там быть или нет?

Ща еще грузиться видео пуска дрыгла (я на диалапе, так что наверное мин через 20)

В остальном, электрика работает штатно. Все остальное светиться и работает как и должно.

Оооочень треба помощь! Т.к. уже упарился на мускульной таге передвигаться...

ЗЫ. Загрузилось видео с пуском.http://video.mail.ru/mail/cyrus.l/1
Видео оказалось слишком темным Sad Чет забыл я габарит включить...
Там лишь важный момент... Обороты, судя по тахометру доходят лишь до 250-300 об. Это нормально???

Последний раз редактировалось: 52й (06 Июня 2011 18:31), всего редактировалось 1 раз
Вернуться к началу
52й сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 06 Июня 2011 18:04
Ответить с цитатой

Если красным щупом на фото касаешься массы...:



...а щупы в мультиметре включены так:



...то на фишку приходит плюс.

Сдаётся мне, что таки массы на МЗ нет. Надо проверять...
1) Сбрось массу с минуса АКБ
2) Замок зажигания в 1-е положение
3) Мультиметр - на измерение Омов
4) Замерь сопротивление между сброшеным с АКБ проводом массы и массой фишки (коричневым проводом).
5) Замерь сопротивление между плюсом АКБ и плюсом фишки МЗ (голубокрасный).
6) Результаты по п.5 и п.6 в студию.

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
52й



На форуме 5 лет
Сообщения: 405
Откуда: ЯНАО
Авто: 2111 8кл. 2001г. (>15 лет)
Сообщение Добавлено: 06 Июня 2011 18:20
Ответить с цитатой

serg_42 Я перекидывал фишки в самом мультиметре, чтобы не смущал минус на табло...

serg_42 писал(а):
1) Сбрось массу с минуса АКБ

Это тот провод который подведен на кронштейн крепления воздушного фильтра? Млин, не могу вспомнить... Он отдельный, рядом, с АКБ, к кузову привинчен?

Ааа просто скинуть... Клему... Чет я уже туплю...

Гуд, ща схожу, все замеряю.
Вернуться к началу
52й сейчас offline Посмотреть профиль Отправить личное сообщение
52й



На форуме 5 лет
Сообщения: 405
Откуда: ЯНАО
Авто: 2111 8кл. 2001г. (>15 лет)
Сообщение Добавлено: 06 Июня 2011 21:20
Ответить с цитатой

Сделал кое какие замеры, хотя, не совсем могу понять что я замеряю =)

Скидывать клемы с АКБ я не могу, иначе как "масса" включится? Массу реле включает или замок зажигания? Это я к тому, что может в другом месте измерять? Но минус с кузова скинуть могу...

Старался фоткать так, чтобы видно было что подключенно, а что нет.

Ключ всегда в положении "1". Когда скидываю массу с кузова, начинает нудно пищать :) Кузов минус то я скидываю, но он то не один.. наверное...

1. Сопротивление минуса, без массы кузова http://foto.mail.ru/mail/cyrus.l/1/28.html#_grs=photo.myspot.albumindex

2. Сопротивление минуса, с массой кузова http://foto.mail.ru/mail/cyrus.l/1/29.html#_grs=photo.myspot.albumindex

3. Скинута клема минуса. По нулям. Масса стесно не включается.
http://foto.mail.ru/mail/cyrus.l/1/30.html#_grs=photo.myspot.albumindex


4. Сопротивление плюса. (МегаОм) Кузов включен.
http://foto.mail.ru/mail/cyrus.l/1/31.html#_grs=photo.myspot.albumindex

5. Сопротивление плюса (МегаОм) Кузов включен, клема скинута, соотвецно масса не включена. http://foto.mail.ru/mail/cyrus.l/1/32.html#_grs=photo.myspot.albumindex

Вроде так, вроде ни че не напутал. С фишкой уже выучил, 3й - минус, 4й - плюс.
Вернуться к началу
52й сейчас offline Посмотреть профиль Отправить личное сообщение
al-x



На форуме 9 лет
Сообщения: 20
Откуда: Херсон
Авто: ВАЗ 21103 2004 г.в.
Сообщение Добавлено: 06 Июня 2011 22:38
Ответить с цитатой

Тебе необходимо отсоеденить минусовую клему АКБ, и между клемой (не контактом на аккумуляторе ) и коричневым проводом на фишке МЗ замерить сопротивление. Так ты будешь знать, цела ли линия массы.
Так же при подключенной АКБ ты можешь померить напряжение между плюсом модуля (голубо-красный провод) и минусом АКБ. Так ты будешь знать, приходит ли плюс на модуль зажигания.
И меряй в омах, а не в мегаомах.
Вернуться к началу
al-x сейчас offline Посмотреть профиль Отправить личное сообщение
в804ну



На форуме 8 лет
Сообщения: 648
Откуда: Сочи, Лазаревское
Авто: ВАЗ21093i дв.2111
Сообщение Добавлено: 06 Июня 2011 23:43
Ответить с цитатой

52й писал(а):
52й

чета ты запутался
отсоединяеш колодку от МЖ включаеш зажигания одним концом мультиметра ставиш на минус АКБ а другим на контакт D должно показать 12в если да то + есть
выключаеш заж. один конец кидаеш на + АКБ а другой С должно показать 12в если да то - есть
если нет береш и прозваниваеш провод от фишки до мозгов
http://chiptuner.ru/content/pin/

_________________
Не бойся делать то, что не умеешь!
Помни, что любитель построил ковчег, а профессионалы построили "Титаник"!
Вернуться к началу
в804ну сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 07 Июня 2011 05:14
Ответить с цитатой



9.6 Ом?
Это очень много!
Может просто мультиметр пургу гонит?
Если замкнуть на омах между собой щупы мультиметра, что он покажет?

p.s.
52й, глянь в курилке в факе тему как правильно выкладывать фотографии.

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
52й



На форуме 5 лет
Сообщения: 405
Откуда: ЯНАО
Авто: 2111 8кл. 2001г. (>15 лет)
Сообщение Добавлено: 07 Июня 2011 13:03
Ответить с цитатой

в804ну писал(а):

чета ты запутался
отсоединяеш колодку от МЖ включаеш зажигания одним концом мультиметра ставиш на минус АКБ а другим на контакт D должно показать 12в если да то + есть
выключаеш заж. один конец кидаеш на + АКБ а другой С должно показать 12в если да то - есть
если нет береш и прозваниваеш провод от фишки до мозгов
http://chiptuner.ru/content/pin/


Да я вчера столько всего намерял, что запутался в этих замерах.
Седня со свежей головой приду все еще раз проверю. Но по-моему, это я изначально и мерял. Проблема была с "+".

Откуда "+" на МЗ приходит? Два других провода, судя по распиновке, приходят с ЭБУ. Но без осциллографа в них ни че не разглядеть:)

al-x писал(а):
Тебе необходимо отсоеденить минусовую клему АКБ, и между клемой (не контактом на аккумуляторе ) и коричневым проводом на фишке МЗ замерить сопротивление. Так ты будешь знать, цела ли линия массы.


Такой замер возможно у меня есть дома на фото. Но!
МЗ получает массу с движка, а именно с болта над термостатом, проблем быть там не должно. Нечто похожее я уже измерял вчера...
Смущает еще тот факт, что под капотом я ничего особо не трогал. Перекидывал ВВ провода, свечи, отремонтил стартер, завелась с пол оборота. Проблема возникла после монтажа панели в салоне....
Как вариант фишку МЗ разобрать, или промерить минус на фишке <-> двиг...

serg_42 писал(а):

9.6 Ом?
Это очень много!
Может просто мультиметр пургу гонит?
Если замкнуть на омах между собой щупы мультиметра, что он покажет?


С мультиметром было все ок. Перед фото, щупы хорошо притирал, чтобы показания не скакали и не плавали.
Попробую еще раз седня замерить...

p.s.
52й, глянь в курилке в факе тему как правильно выкладывать фотографии.[/quote]
Фотки я специально в альбом загружал, чтобы путаницы не было, и в случае чего, фото можно было поднять. Я мог бы их еще и на какой нить сервер загрузить... Но инет диалап. Я и так по 5 мин каждую фото гружу, и считаю что это быстро:)
Следующие буду подгружать на форум.
Вернуться к началу
52й сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 07 Июня 2011 14:09
Ответить с цитатой

[quote="52й"]
в804ну писал(а):
Но!
МЗ получает массу с движка, а именно с болта над термостатом, проблем быть там не должно....


Дык, 9 Ом по коричневому проводу от фишки до термостата - это уже большая проблема.

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
52й



На форуме 5 лет
Сообщения: 405
Откуда: ЯНАО
Авто: 2111 8кл. 2001г. (>15 лет)
Сообщение Добавлено: 07 Июня 2011 15:19
Ответить с цитатой

[quote="serg_42"]
52й писал(а):
в804ну писал(а):
Но!
МЗ получает массу с движка, а именно с болта над термостатом, проблем быть там не должно....


Дык, 9 Ом по коричневому проводу от фишки до термостата - это уже большая проблема.


Только с работы, соберу по максимуму инфы и пойду все промеряю.
Возможно косяк в самой фишке...
3х контактные МЗ, я так понимаю, "-" с корпуса берут?

Хотелось бы и с "+" разобраться. Нашел цветную схемку.
Судя по схеме провод приходит на контакт 27. А судя по распиновке, это "Клемма 15 замка зажигания" На 27 два провода приходят. Один из них, вероятно с замка? Хорошо, знать бы где она еще в замке... Если я правильно смотрю.



ЗЫ. На счет фото. Не знал, что на майле можно получить код картинки, теперь знаю:)
Вернуться к началу
52й сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 07 Июня 2011 18:30
Ответить с цитатой

52й, голубокрасный с МЗ должен прямиком идти на фишку разъёма жгута ЭСУД (в правом нижнем углу твоей схемы, на 1-й пин).
Далее с этого разъёма тем же цветом до фишки замка зажигания. Там ты его и найдёшь.
От разъёма ЭСУД до замка зажигания надо юзать общую эл.схему (на ней разъём ЭСУД обозначен буквой В (левая половина)):

Левая половина схемы: http://serg42.users.photofile.ru/photo/serg42/95321650/114099927.jpg
Правая половина схемы: http://serg42.users.photofile.ru/photo/serg42/95321650/114099928.jpg

Кстати, возможно ты разъём ЭСУД не туда воткнул, либо вообще его никуда не воткнул.

_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
Mostmajor



На форуме 8 лет
Сообщения: 1570
Откуда: 102, Салават
Авто: ВАЗ 21102 (2001) Январь 5.1 (A5V05N35-116)
Сообщение Добавлено: 07 Июня 2011 19:09
Ответить с цитатой

от замка зажигания на 27 ногу контроллера поступает сигнал для включения контроллера в рабочий режим, т.е. если разъём не воткнул, то не будет загораться ЧЕК ЭНЖИН. Если прошивка не изменённая, то чек не зажжется (вернее контроллер даже не включится) если напряжение будет меньше или равно 2.42В, а при 5.95В и ниже ЧЕК с ошибкой о низком напряжении бортсети. Что бы минимизировать влияние ЗЗ на своей подключил МЗ и инф.сигнал контроллера через реле, +12 взял почти с акб - в блоке предохранителей нашёл разъём с постоянным плюсом (на колодке где идёт + от акб). А минус для МЗ отключил от общей проводки, вытянул, укоротил и подключил к шпильке МЗ. Теперь масса на виду Smile
_________________
Вернуться к началу
Mostmajor сейчас offline Посмотреть профиль Отправить личное сообщение
в804ну



На форуме 8 лет
Сообщения: 648
Откуда: Сочи, Лазаревское
Авто: ВАЗ21093i дв.2111
Сообщение Добавлено: 07 Июня 2011 23:11
Ответить с цитатой

52й писал(а):
52й

http://vaz-engine.ru/labels/modul-zazhiganiya/

_________________
Не бойся делать то, что не умеешь!
Помни, что любитель построил ковчег, а профессионалы построили "Титаник"!
Вернуться к началу
в804ну сейчас offline Посмотреть профиль Отправить личное сообщение
52й



На форуме 5 лет
Сообщения: 405
Откуда: ЯНАО
Авто: 2111 8кл. 2001г. (>15 лет)
Сообщение Добавлено: 08 Июня 2011 01:12
Ответить с цитатой

Всеее!!! Я победил эту фишку!!! =)))

Еще раз проверил "+" и "-" на фишке, убедился, что уходит "+"
И начал колупаться под панелькой.

На колодку замка, 12 приходит, провод там тож голубокрасный. А вот на колодку ЭСУД для приборки, уже не приходит. Решил что 12 теряется по пути. Общупал там все, перебить не мог. Соорудил даж лампчку-контрольку, протянул её от фишки МЗ - не але:(
Начал осматривать провода далее.

Проблема оказалось в сигналке. Сигналка была дохлой изначально. Буржуйский хлам не выдержал 30мин. погружения, всего-то на 1\3 атмосферы=)
Но по схеме сигналки, которую я смотрел многим ранее, она должна разрывать пуск стартера. Установщики видимо решили схитрить...
Причем пускать двигло я пытался и с подключенным разъемом сигналки и без... Стартер крутил во всех случаях. Видимо, до разбора панели, она коротила "правильно".

Короч, в мой голубокрасный провод была врезана какая-то ересь из сигналки, не то релюха, не то хз что... То есть провод возможно коротил на массу или еще куда...
Исключил разрыв и пришли злополучные 12 на фишку!!! =)
Двиг запустил, т.к. авто задом в гараже, 2 мин. покрутил и заглушил. Завтра попробую все собрать.


Правильно, конеш, было бы распаутинить подключение сигналки...
Но я уже побаиваюсь трогать =)))

Завтра сделаю еще фоток, чтобы если че было понятно, где 12 искать, если кому понадобится.

Всем Большое Спасибо за помощь!!!

_________________
Друзья мои, вы живы лишь потому, что не затупил "тот чел на встречке"... Да, такие дела;)
Вернуться к началу
52й сейчас offline Посмотреть профиль Отправить личное сообщение
Upitep



На форуме 7 лет
Сообщения: 1048
Откуда: Москва
Авто: ВАЗ 21103М 1.5L 16V 2003г. Я5.1 J5V05NL54 -> Mazda6 2.5L Sport МТ'08
Сообщение Добавлено: 08 Июня 2011 01:18
Ответить с цитатой

Ох уж эти сигнальщники... А зачем тачку на 3 метра утопил? (это я про 1/3 атмосферы) wwow
Вернуться к началу
Upitep сейчас offline Посмотреть профиль Отправить личное сообщение
52й



На форуме 5 лет
Сообщения: 405
Откуда: ЯНАО
Авто: 2111 8кл. 2001г. (>15 лет)
Сообщение Добавлено: 08 Июня 2011 01:37
Ответить с цитатой

Upitep писал(а):
Ох уж эти сигнальщники... А зачем тачку на 3 метра утопил? (это я про 1/3 атмосферы) wwow


Да, сигналкой вышла непонятка... После погружения она начала выть сиреной, я отключил только сирену. Потом, разобрал блок сигналки, там все в окисных хлопьях. Прочистил как мог, воткнул обратно, она начала еще и габаритами мигать. На брелок не реагировала. Иногда, перед попытками пуска и замерами, я её подключал, но так как абсолютно ни че не менялось, я её отключил, чтобы АКБ не просаживало.

Ну не на 3 метра... =))) 1атм. это кажется глубина в 1 метр. Или я путаю, и это нормальное атмосферное... Короч под воду ушел по самую магнитолу=)
Ватерлиния установилась на уровне: чуть выше прикуривателя, чуть ниже магнитолы =)

Да... длинная история... На 9 мая решили пивка с видом на озеро попить... Вот я ровно месяц без колес:(

_________________
Друзья мои, вы живы лишь потому, что не затупил "тот чел на встречке"... Да, такие дела;)
Вернуться к началу
52й сейчас offline Посмотреть профиль Отправить личное сообщение
Upitep



На форуме 7 лет
Сообщения: 1048
Откуда: Москва
Авто: ВАЗ 21103М 1.5L 16V 2003г. Я5.1 J5V05NL54 -> Mazda6 2.5L Sport МТ'08
Сообщение Добавлено: 08 Июня 2011 09:48
Ответить с цитатой

Жесть =))) После утопления других симптомов болезни не наблюдается?

офф: 1 атм. = 10м водяного столба ( практически равное нормальному атмосферному)
Вернуться к началу
Upitep сейчас offline Посмотреть профиль Отправить личное сообщение
52й



На форуме 5 лет
Сообщения: 405
Откуда: ЯНАО
Авто: 2111 8кл. 2001г. (>15 лет)
Сообщение Добавлено: 08 Июня 2011 10:20
Ответить с цитатой

Upitep писал(а):
Жесть =))) После утопления других симптомов болезни не наблюдается?


Ну помимо мертвой сигналки
Клинанул и сломался стартер. Собрал из двух - один.
В период разбора салона, т.к. вода не уходила, а завести не мог, (тогда еще по причине не работающего стартера) Из воздушного фильтра потек бензин =)

В остальном, пока еще не знаю, машина не выезжала из гаража. После сбора стартера, авто завел, на холостых работала как и раньше. Т.к. салон был полностью разобран, решил уж снять и проклеить панель и затянуть там все хорошо. После установки панели обратно и возникли внеочередные проблемы с заводкой.

Upitep писал(а):

офф: 1 атм. = 10м водяного столба ( практически равное нормальному атмосферному)

Да, я чет маханул. Забыл на радостях :)))

_________________
Друзья мои, вы живы лишь потому, что не затупил "тот чел на встречке"... Да, такие дела;)
Вернуться к началу
52й сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы