Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Загорелся джеки-чан

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Загорелся джеки-чан вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
dmitr033



На форуме 10 лет
Сообщения: 376
Откуда: СПб
Авто: ВАЗ 21112 - ВАЗ 219170
Сообщение Добавлено: 28 Июня 2011 09:31
Ответить с цитатой

При запуске холодного двигателя, особенно в дождь, начала загораться лампа Проверь Двигатель. БК показывает 2 ошибки - "Обнаружены пропуски зажигания" и "Пропуски зажигания в 1 цилиндре". При этом двигатель ощутимо троит. Минуту спустя лампа гаснет, двигатель начинает работать ровно.

Вопрос: к чему готовиться? Пробег чуть за 100 тык, модуль зажигания родной, свечи прошли 15 тык., высоковольтные провода вроде менял, но не помню когда. Думаю заменить превентивно свечи и провода.
Вернуться к началу
dmitr033 сейчас offline Посмотреть профиль Отправить личное сообщение
flex boo



На форуме 8 лет
Сообщения: 60
Откуда: Воронеж
Авто: 21112 продал
Сообщение Добавлено: 28 Июня 2011 10:50
Ответить с цитатой

правильно, (скорее всего) провода и (возможно) свечи. Лампа джеки чана моргает, а не горит постоянно и гаснет сама, без принудительного сбрасывания ошибки. Кстати, провода советую "слон". Я поставил провода тесла - трещало радио и однажды были симптомы как у тебя. Поставил обратно старых слонов - все нормализовалось.
Вернуться к началу
flex boo сейчас offline Посмотреть профиль Отправить личное сообщение
SPRN



На форуме 8 лет
Сообщения: 1166
Откуда: Моск. обл. наукоград Фрязино
Авто: ВАЗ 2108 1987 г.в.-->ВАЗ21112 2005 г.в. Bosch M7.9.7 1,6л, 8кл.
Сообщение Добавлено: 28 Июня 2011 11:44
Ответить с цитатой

dmitr033
У меня тоже пару раз выскакивала ошибка "пропуска зажигания", заменил свечи, всё нормуль.
Вернуться к началу
SPRN сейчас offline Посмотреть профиль Отправить личное сообщение
bxmax



На форуме 10 лет
Сообщения: 971
Откуда: Псков
Авто: 21043 1998, 21114 2005 ГУР Bosсh M7.9.7, Astra III 2011
Сообщение Добавлено: 28 Июня 2011 11:49
Ответить с цитатой

О !
Такая же фигня проявляться стала периодически при запуске холодного авто. Только 3ий цилиндр и проводов у меня нет. Искать причину еще не пытался.
Самое интересное что свечи недавно менял.

_________________
Вернуться к началу
bxmax сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 7 лет
Сообщения: 2060
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 141тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 28 Июня 2011 15:08
Ответить с цитатой

bxmax писал(а):
Только 3ий цилиндр и проводов у меня нет

Тогда катушка либо свеча, ну или в разъёмах чё окислилось.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы