Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Во проблема

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Во проблема вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Den-on



На форуме 13 лет
Сообщения: 11
Откуда: Архангельск
Сообщение Добавлено: 16 Февраля 2004 12:25
Ответить с цитатой

Всем доброе время суток.

Машина 21093 карб.
В одно прекрасное (или не очень) утро при заводке случилась беда.
Стрелка тахометр на комбинации VDO ушла в крайнее положение и работает наоборот, т.е. при заведенном двигателе показывает максимум, а при газовании стрелка смещается против часовой, т.е. обороты падают. Такое ощущение, что поменялась полярность, но как это объяснить???
Еще проблема такая есть. Подключаю заряженный аккумулятор, принесенный из дома. Поворачиваю ключ, схватывает один раз, а потом такое ощущение что аккумулятор посажен. Крутит еле еле и в один прекрасный момент заводится, но с таким трудом!!! Ощущение, что вся мощность аккумулятора уходит куда-то не туда???
Вернуться к началу
Den-on сейчас offline Посмотреть профиль Отправить личное сообщение
cherry



На форуме 15 лет
Сообщения: 503
Откуда: Тверь
Авто: ВАЗ-21093, Chevrolet-KLAN J200
Сообщение Добавлено: 16 Февраля 2004 12:41
Ответить с цитатой

Den-on писал(а):
Всем доброе время суток.

Машина 21093 карб.
В одно прекрасное (или не очень) утро при заводке случилась беда.
Стрелка тахометр на комбинации VDO ушла в крайнее положение и работает наоборот, т.е. при заведенном двигателе показывает максимум, а при газовании стрелка смещается против часовой, т.е. обороты падают. Такое ощущение, что поменялась полярность, но как это объяснить???
Еще проблема такая есть. Подключаю заряженный аккумулятор, принесенный из дома. Поворачиваю ключ, схватывает один раз, а потом такое ощущение что аккумулятор посажен. Крутит еле еле и в один прекрасный момент заводится, но с таким трудом!!! Ощущение, что вся мощность аккумулятора уходит куда-то не туда???


Ты часом "+" и "-" подключения аккумулятора не перепутал... Confused
Вернуться к началу
cherry сейчас offline Посмотреть профиль Отправить личное сообщение
Den-on



На форуме 13 лет
Сообщения: 11
Откуда: Архангельск
Сообщение Добавлено: 16 Февраля 2004 12:50
Ответить с цитатой

точно не перепутал
Вернуться к началу
Den-on сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 13 лет
Сообщения: 2369
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 16 Февраля 2004 13:00
Ответить с цитатой

Про тахометр - не знаю, а с АКБ скорее где-то плохой контакт. В момент прокрутки старером надо тестером измерить и сравнить между собой напряжение непосредственно на клеммах АКБ (не на зажимах проводов) и напряжение между силовым контактом на тяговом реле (не тот к которому подходит толстый провод от +АКБ, а рядом) и массой (корпус стартера). Если эти напряжения отличаются больше 1-2 вольт, то ищи плохой контакт.
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Den-on



На форуме 13 лет
Сообщения: 11
Откуда: Архангельск
Сообщение Добавлено: 16 Февраля 2004 13:12
Ответить с цитатой

Спасибо за совет.
Испробуем.
С тахометром вообще не пойму что такое. Все работало, ездил пол ночи. На следующий день завожусь и стрелка улетает. ВСЕ, попал. Еще спидометр не работает , но не знаю зависит ли он от тахометра.
Контакт тахометра был подключен на контакт К катушки и все намана работало. Может быть дело в катушке, хотя она новая стоит???
Вернуться к началу
Den-on сейчас offline Посмотреть профиль Отправить личное сообщение
Tiny



На форуме 14 лет
Сообщения: 199
Откуда: Санкт-Петербург
Сообщение Добавлено: 16 Февраля 2004 13:22
Ответить с цитатой

Со стартером была похожая байда. Разобрал его, почистил и смазал подшипники скольжения (концы вала и втулки) моторным!!! маслом. Помогло Wink
_________________
//Tiny
Вернуться к началу
Tiny сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора AIM Address MSN Messenger
Tiny



На форуме 14 лет
Сообщения: 199
Откуда: Санкт-Петербург
Сообщение Добавлено: 16 Февраля 2004 13:27
Ответить с цитатой

Со стартером была похожая байда. Разобрал его, почистил и смазал подшипники скольжения (концы вала и втулки) моторным!!! маслом. Помогло Wink
_________________
//Tiny
Вернуться к началу
Tiny сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора AIM Address MSN Messenger
Den-on



На форуме 13 лет
Сообщения: 11
Откуда: Архангельск
Сообщение Добавлено: 16 Февраля 2004 13:42
Ответить с цитатой

Tiny писал(а):
Со стартером была похожая байда. Разобрал его, почистил и смазал подшипники скольжения (концы вала и втулки) моторным!!! маслом. Помогло Wink


Тоже сделаем. Спасибо.
Вопрос по тахометру остаеся открытым пока до сервиса не доберусь.
Заранее спасибо за ответы.
Вернуться к началу
Den-on сейчас offline Посмотреть профиль Отправить личное сообщение
Little



На форуме 14 лет
Сообщения: 231
Откуда: г.Казань
Сообщение Добавлено: 16 Февраля 2004 16:36
Ответить с цитатой

Den-on писал(а):
точно не перепутал


Ты проверь еще как ты его заряжал, как то у нас один гений зарядил поошибке наоборот и АКБ поменяла полярность, но в этом случае у него мозги сработали, а на температуру двигла по максимуму ушел, включился карлсон, после чего он попал на замену много по электрике - стартер гена и т.д.

_________________
Пью, курю, ругаюсь матом ...
Вернуться к началу
Little сейчас offline Посмотреть профиль Отправить личное сообщение
Den-on



На форуме 13 лет
Сообщения: 11
Откуда: Архангельск
Сообщение Добавлено: 16 Февраля 2004 16:56
Ответить с цитатой

Заряжал правильно это точно, потому что заводился с него не один раз и все было в норме. Confused
Вернуться к началу
Den-on сейчас offline Посмотреть профиль Отправить личное сообщение
Tiny



На форуме 14 лет
Сообщения: 199
Откуда: Санкт-Петербург
Сообщение Добавлено: 16 Февраля 2004 17:36
Ответить с цитатой

Den-on писал(а):
Вопрос по тахометру остаеся открытым пока до сервиса не доберусь.


Как вариант можно попробовать поставить для эксперименте заранее рабочую приборку. если сростётся, значит дело в тахометре VDO. иначе - ищи массу..

_________________
//Tiny
Вернуться к началу
Tiny сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора AIM Address MSN Messenger
Den-on



На форуме 13 лет
Сообщения: 11
Откуда: Архангельск
Сообщение Добавлено: 16 Февраля 2004 17:47
Ответить с цитатой

Самое интересное. что приборка новая. Куплена месяц назад и успешно установлена Confused
По гарантии ее не отнести. потому что ставил сам, а гарантия распространяется тока на устанавливаемые в сервисе.
Вернуться к началу
Den-on сейчас offline Посмотреть профиль Отправить личное сообщение
Tiny



На форуме 14 лет
Сообщения: 199
Откуда: Санкт-Петербург
Сообщение Добавлено: 16 Февраля 2004 17:57
Ответить с цитатой

Den-on писал(а):
Самое интересное. что приборка новая. Куплена месяц назад и успешно установлена Confused
По гарантии ее не отнести. потому что ставил сам, а гарантия распространяется тока на устанавливаемые в сервисе.


Неважно - новаяне новая. Либо другую воткни, либо свою кому-нить. У меня, например, иногда спидометр начинает фокусничать (загаживается разъём датчика скорости), но я эту фишку уже просёк..

_________________
//Tiny
Вернуться к началу
Tiny сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора AIM Address MSN Messenger
Den-on



На форуме 13 лет
Сообщения: 11
Откуда: Архангельск
Сообщение Добавлено: 16 Февраля 2004 18:21
Ответить с цитатой

Tiny писал(а):
Den-on писал(а):
Самое интересное. что приборка новая. Куплена месяц назад и успешно установлена Confused
По гарантии ее не отнести. потому что ставил сам, а гарантия распространяется тока на устанавливаемые в сервисе.


Неважно - новаяне новая. Либо другую воткни, либо свою кому-нить. У меня, например, иногда спидометр начинает фокусничать (загаживается разъём датчика скорости), но я эту фишку уже просёк..


Логично.
Но проверить негде, поэтому скорее всего в сервис седня вечерком или завтра, а пока тока так.
Вернуться к началу
Den-on сейчас offline Посмотреть профиль Отправить личное сообщение
Питер



На форуме 13 лет
Сообщения: 202
Откуда: Питер
Сообщение Добавлено: 16 Февраля 2004 19:38
Ответить с цитатой

Привет! Глянь обязательно провод "массы" от кузова на двигатель! Где-то внизу идет на коробку, или кинь дополнительную на движек. Стартер тоже посмотреть не помешает - особо втулку в которую вал стартера входит. Смазывать бесполезно, если она "яйцом" изношена. Удачи! 8)
_________________
Лучше хорошо ехать, чем плохо идти.
Вернуться к началу
Питер сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы