Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с иммо., и сигналкой ! Помогоите !

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблема с иммо., и сигналкой ! Помогоите ! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
ikvel



На форуме 13 лет
Сообщения: 41
Сообщение Добавлено: 24 Апреля 2004 00:12
Ответить с цитатой

У меня машина ВАЗ 21103 2001 г.в ! И с самого начала, как поставил бортовой компьютер, не знаю какой марки, но маленький вставляется в место кнопки) компьютер выдавал все время и по сей день ошибку 1600 (нет связи с имобилайзером) ! И еще заметил, что после выключения двигателя, если не ждать пока иммобилайзер пропищит, поставить машину на сигнализацию, то сигнализация включается с 3-мя звонками (пик-пик-пик), а должно с одним ! А когда иммобилайзер пропищит, тто сигналка включается без проблем с одним пиком ! Народ, подскажите, у кого такое было и как исправить ? В чем проблема, где искать ? Заранее всем благодарен ! P.S На диагностику ездил, сказали что ошибка есть, а как исправить не знаем !
Вернуться к началу
ikvel сейчас offline Посмотреть профиль Отправить личное сообщение
Николай Р.



На форуме 12 лет
Сообщения: 65
Откуда: г. Москва
Сообщение Добавлено: 24 Апреля 2004 02:16
Ответить с цитатой

2. Похоже проблема с сигналкой из-за некоректного отключения задержки салонного света установщиками, неправильного подключения сигналки к блоку индикации или из-за конфликта этой задержки с сигнализацией. Посмотри в инструкции к сигналке не означают ли три сигнала открытую дверь, управляет ли сигнализация задержкой.
1. Горит ли CE.

_________________
Удачи
Вернуться к началу
Николай Р. сейчас offline Посмотреть профиль Отправить личное сообщение
ikvel



На форуме 13 лет
Сообщения: 41
Сообщение Добавлено: 24 Апреля 2004 17:31
Ответить с цитатой

Раньше у меня такого не было ! СЕ не горит ! Три сигнала означает открытую дверь (посмотрел в инструкции ! Сигналка Aligator ! А как вообще убрать задержку салонного света, я им совсем не пользуюсь !
Вернуться к началу
ikvel сейчас offline Посмотреть профиль Отправить личное сообщение
Николай Р.



На форуме 12 лет
Сообщения: 65
Откуда: г. Москва
Сообщение Добавлено: 26 Апреля 2004 00:18
Ответить с цитатой

ikvel писал(а):
Раньше у меня такого не было ! СЕ не горит ! Три сигнала означает открытую дверь (посмотрел в инструкции ! Сигналка Aligator ! А как вообще убрать задержку салонного света, я им совсем не пользуюсь !


1.Убрать задержку совсем не трудно: необходимо в разрыв зелено-черного провода ИММО впаять диод(ИММО-----|>|------Блок индикации). Диод, чтобы ИММО вставал на охрану по открытию водительской двери.
2.Что бы, не было конфликта можешь включить на сигналке функцию учета задержки света, если она есть. Хотя многие сигналки салонным светом управляют более правильно, чем ИММО

_________________
Удачи
Вернуться к началу
Николай Р. сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы