Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
плавающий дефект

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> плавающий дефект вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
крэкер



На форуме 13 лет
Сообщения: 7
Откуда: Реутов
Сообщение Добавлено: 03 Май 2004 23:16
Ответить с цитатой

Господа! Помогите советом. Две недели назад по дороге на работу (у меня семёра с б/к зажиганием)стал замечать, что при скорости сто км/ч с машиной стали происходить странные вещи. Появилось ощущение, что к ней сзади прицепили груз. При нажатии педали газа стрелка тахометра стояла на месте, а скорость падала. При переходе на низшую передачу она вообще не хотела ехать. Остановившись на светофоре, обороты упали до нуля, но движок ещё дёргался. Кое как прогазовав двинулся дальше. С каждым метром мои надежды попасть на работу покидали меня. Следующий светофор поставил точку на движении. Машина заглохла и не заводилась. Минуту постояв, повернул ключ в зажигании и услышал работу двигателя. Поехал по тихоньку дальше . Езда сопровождалась дёрганьем и провалами. На работе заменил топливный фильтр, свечи, посмотрел карбюратор криминала не обнаружил. Поставив всё на место завёл машину. Заработала как часики. Неделю ездил нормально, а тут опять по дороге на работу, причём на том же месте опять та же ерунда случилась. Пришлось остановиться, минуту подождать, после чего завелась и поехала как ни в чём не бывало. Сейчас для надёжности заменил коммутатор не знаю поможет ли?
Вернуться к началу
крэкер сейчас offline Посмотреть профиль Отправить личное сообщение
-Shark-



На форуме 13 лет
Сообщения: 301
Откуда: Москва
Сообщение Добавлено: 03 Май 2004 23:48
Ответить с цитатой

У меня была такая фигня...оказалось был виноват бензонасос! а сначала я тоже думал на комутатор...
_________________
ВАЗ 21011. ИНОМАРКИ - НАШИ ВРАГИ!
Вернуться к началу
-Shark- сейчас offline Посмотреть профиль Отправить личное сообщение
Игорь38



На форуме 14 лет
Сообщения: 1133
Откуда: Иркутск
Авто: ТАЗ-2104, Мицубиси Дион
Сообщение Добавлено: 04 Май 2004 06:46
Ответить с цитатой

Похоже бензин не идет. Может бензонасос, а сетку в карбюраторе смотрел? У меня было что при установленном фильтре тонкой очистки и чистом карбе сетку в карбюраторе занесло как илом.
_________________
Игорь. ТАЗ-2104, Мицубиси Дион.
Вернуться к началу
Игорь38 сейчас offline Посмотреть профиль Отправить личное сообщение
Kirgudu



На форуме 12 лет
Сообщения: 5125
Откуда: Волгоград -> Раменское, МО
Авто: ВАЗ 11193, 1.6v8 E-Gaz.
Сообщение Добавлено: 04 Май 2004 10:55
Ответить с цитатой

Однозначно бензина не хватает. Смотри 1. бензонасос, 2. шток бензонасоса, 3.карбюратор.

Если все ОК, то возможно 35-ый валик в движке на запресован нормально.
Вернуться к началу
Kirgudu сейчас offline Посмотреть профиль Отправить личное сообщение
Посёлкин О.



На форуме 13 лет
Сообщения: 103
Откуда: Питер
Сообщение Добавлено: 05 Май 2004 22:38
Ответить с цитатой

Если б/н не "пекаровский",то возможно паровая пробка образовалась в нём.Плесни на него водички холодненькой.Если поможет,то дело именно в этом.
_________________
Большому кораблю-большая торпеда.
Вернуться к началу
Посёлкин О. сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы