Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
HELP!!! Гуляют холостые

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> HELP!!! Гуляют холостые вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
bialan



На форуме 13 лет
Сообщения: 1
Сообщение Добавлено: 11 Май 2004 12:47
Ответить с цитатой

Всем удачного дня!
Трабл такой: сразу после завода холодного движка часто гуляют холостые... движок прогревается, но они все равно гуляют... приходится ехать какое-то время на подсосе... через некоторое время холостые устанавливаются... подсос убираю... все в норме... раньше спасало такое действие: снимал-обратно вставлял клемму на клапане холостого хода... сейчас перестало помогать... млин... что это??? HELP!!!

С уважением,
Андрей
Вернуться к началу
bialan сейчас offline Посмотреть профиль Отправить личное сообщение
asan



На форуме 13 лет
Сообщения: 62
Сообщение Добавлено: 11 Май 2004 18:43
Ответить с цитатой

Скорее всего сосет воздух в задросельное пространство. Попробуй заменить прокладку под карбюратором. И еще когда снимешь карб переверни его и посмотри на плоскость чтобы не была дугой, если так, то необходимо выровнять её. В некоторых мануалах прописано- выравнивать под прессом- не советую, просто возьми напильнмк и выровни плоскость. Таким образом вылечил уже немало карбов. Удачи.
Вернуться к началу
asan сейчас offline Посмотреть профиль Отправить личное сообщение
SherLoK



На форуме 13 лет
Сообщения: 685
Откуда: Моск. обл. г. Люберцы
Сообщение Добавлено: 11 Май 2004 20:02
Ответить с цитатой

а может просто канал под агнитный клапан забился или сам магнитный:)))) мне кажется ето наиболее правдоподобно:)
_________________
Если ты думаешь, что ето нельзя починить! Подумай о тех кто ето сделал!
Вернуться к началу
SherLoK сейчас offline Посмотреть профиль Отправить личное сообщение
строитель



На форуме 14 лет
Сообщения: 312
Откуда: Санкт-Петербург
Авто: Ford Expediton 05 EB
Сообщение Добавлено: 12 Май 2004 00:09
Ответить с цитатой

Если отключение клапана помогало - предлагаю плясать от клапана. Smile
_________________
Ваз 08 / MB 124 / Ford Focus .Ford Galaxy, 05 Ghia /Ford Mondeo 2.5t, Ghia
Вернуться к началу
строитель сейчас offline Посмотреть профиль Отправить личное сообщение
Michail_09



На форуме 13 лет
Сообщения: 2378
Откуда: Самара
Авто: ЛАДА 11173 2008г.
Сообщение Добавлено: 12 Май 2004 11:45
Ответить с цитатой

Выверни клапан, сними с него пластмассовый наконечник (ломать не обязательно) и заверни клапан обратно. Так узнаешь, виновен клапан или нет.
Вернуться к началу
Michail_09 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Marble Wolf



На форуме 13 лет
Сообщения: 266
Откуда: Москва
Сообщение Добавлено: 12 Май 2004 12:27
Ответить с цитатой

Michail_09 писал(а):
Выверни клапан, сними с него пластмассовый наконечник (ломать не обязательно) и заверни клапан обратно. Так узнаешь, виновен клапан или нет.

Аналогичная проблема, хотя засора нет, карбюр новый, клапан не рабочий, и поверхность ровная, а в чем дело не могу понять, иногдп даже глохнит! У меня 99, движочик 1300!
Вернуться к началу
Marble Wolf сейчас offline Посмотреть профиль Отправить личное сообщение
zzlex



На форуме 13 лет
Сообщения: 198
Откуда: Москва
Авто: был ТАЗ 21093, теперь Mazda Capella (1999г)седан
Сообщение Добавлено: 12 Май 2004 15:13
Ответить с цитатой

bialan писал(а):
Всем удачного дня!
Трабл такой: сразу после завода холодного движка часто гуляют холостые... движок прогревается, но они все равно гуляют... приходится ехать какое-то время на подсосе... через некоторое время холостые устанавливаются... подсос убираю... все в норме... раньше спасало такое действие: снимал-обратно вставлял клемму на клапане холостого хода... сейчас перестало помогать... млин... что это??? HELP!!!

С уважением,
Андрей


Может дело в блоке, который управляет клапаном ХХ........

я менял эту приблуду не так давно, у меня тоже скакали холостые, и движок не тянул.

Холостые появились, когда поменял блок( 85 руб) и укарб в сервисе настроили~180 руб........

все заработало как надо
Вернуться к началу
zzlex сейчас offline Посмотреть профиль Отправить личное сообщение
Jose



На форуме 13 лет
Сообщения: 305
Откуда: 42 RUS. Кемерово
Сообщение Добавлено: 12 Май 2004 18:02
Ответить с цитатой

Такая же фигня, не знаю что делать.
На холодном - потихоньку гуляют.
На горячем - иногда - нормально, иногда - стрелка скачет как бешеная.
Вернуться к началу
Jose сейчас offline Посмотреть профиль Отправить личное сообщение
zzlex



На форуме 13 лет
Сообщения: 198
Откуда: Москва
Авто: был ТАЗ 21093, теперь Mazda Capella (1999г)седан
Сообщение Добавлено: 12 Май 2004 18:22
Ответить с цитатой

А. Рассказов. писал(а):
Такая же фигня, не знаю что делать.
На холодном - потихоньку гуляют.
На горячем - иногда - нормально, иногда - стрелка скачет как бешеная.


к нормальному карбюраторщику ехать и не париться!
Вернуться к началу
zzlex сейчас offline Посмотреть профиль Отправить личное сообщение
строитель



На форуме 14 лет
Сообщения: 312
Откуда: Санкт-Петербург
Авто: Ford Expediton 05 EB
Сообщение Добавлено: 12 Май 2004 23:41
Ответить с цитатой

Яромир писал(а):
Michail_09 писал(а):
Выверни клапан, сними с него пластмассовый наконечник (ломать не обязательно) и заверни клапан обратно. Так узнаешь, виновен клапан или нет.

Аналогичная проблема, хотя засора нет, карбюр новый, клапан не рабочий, и поверхность ровная, а в чем дело не могу понять, иногдп даже глохнит! У меня 99, движочик 1300!


Если карб действительно чистый , копай в электрике (начинать от свечей). У меня он бывал чистый (иногда ) только с 2-3 продувок. Smile
Ездил один раз к карбюраторщику (залился бензином на мурманке не ТНК) еле доехал. Почистил он мне все, а бензин-то старый остался. Короче 450р я ему отдал, а через неделю опять все по новой. Думаю - что я к нему поеду - эдак и я могу. Купил свечи на 90р. 3 раза в течении 2 недель продул карб, поменял фильтра и все нормально. Smile

_________________
Ваз 08 / MB 124 / Ford Focus .Ford Galaxy, 05 Ghia /Ford Mondeo 2.5t, Ghia
Вернуться к началу
строитель сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы