Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
хрень с работой реле стартера

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Калина" и "Гранта" -> хрень с работой реле стартера вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
sanyamen68



На форуме 6 лет
Сообщения: 212
Откуда: Тамбов68
Авто: ВАЗ 21101 (1.6л, 8кл.), "кварц", октябрь 2006 г.в., январь 7.2
Сообщение Добавлено: 09 Декабря 2013 22:36
Ответить с цитатой

Всем привет. У жены калина 1.6. 8 клапанов. Сигнализация старлайн с автопуском. Проблема в следующем . Открываю. Ключ на старт и тут значит следующее начинает быстро щелкать реле стартера и в унисон ему моргает значек джеки чана на приборке. Дальше иногда стартер не крутит и ничего не происходит. А иногда все нормально. Меня интересует где связь этого реле с джеки чаном? Если он горит завдется. Если нет то и нет. Реле исправны. Менял.
Вернуться к началу
sanyamen68 сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 9 лет
Сообщения: 2071
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 157тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 10 Декабря 2013 08:37
Ответить с цитатой

sanyamen68 писал(а):
Меня интересует где связь этого реле с джеки чаном? Если он горит завдется. Если нет то и нет

Где-то плохой контакт в цепи питания ЭБУ. Если чек не горит при включенном зажигании, то питания в данный момент на ЭБУ нет.
Может и сигналка косячить, если блокирует цепь питания контроллера.
А вобщет на Калинах, неплохо бы проверить на наличие тосола в ЭБУ т.к при текущем радиаторе отопителя, тосол течёт прямиком на контроллер.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
sanyamen68



На форуме 6 лет
Сообщения: 212
Откуда: Тамбов68
Авто: ВАЗ 21101 (1.6л, 8кл.), "кварц", октябрь 2006 г.в., январь 7.2
Сообщение Добавлено: 10 Декабря 2013 08:47
Ответить с цитатой

радиатор менял с месяц назад, так что течи там нет. до того, как купил подтекал и видны красноватые отложения антифриза на ЭБУ, но там совсем не много. и причем такое бывает только когда первый раз заводишь за день, после первого пуска всё становится нормально. в сервисе проверяли на наличие ошибок, ничего не нашли.
Вернуться к началу
sanyamen68 сейчас offline Посмотреть профиль Отправить личное сообщение
andrmar



На форуме 9 лет
Сообщения: 2071
Откуда: Н.Новгород
Авто: ВАЗ-21114 (1,6/16)2005г 157тык Bosсh M7.9.7 Multitronics X10
Сообщение Добавлено: 10 Декабря 2013 09:07
Ответить с цитатой

sanyamen68 писал(а):
как купил подтекал и видны красноватые отложения антифриза на ЭБУ, но там совсем не много

Лучше вскрыть и проверить, нет ли таких же разводов на плате контроллера. От греха вообще желательно перенести в другое место.
А так тестер и схему в руки и искать где пропадает питание в этот момент.
sanyamen68 писал(а):
такое бывает только когда первый раз заводишь за день, после первого пуска всё становится нормально

Очень похоже на залитый ЭБУ.
Вернуться к началу
andrmar сейчас offline Посмотреть профиль Отправить личное сообщение
mdiman21043



На форуме 11 лет
Сообщения: 4766
Откуда: Новосибирск
Авто: 11174,2009,1.4V16,42000
Сообщение Добавлено: 10 Декабря 2013 09:36
Ответить с цитатой

еще больше похоже на разряженную в доталово батарею... предлагаю начать с обслуживания батареи.
_________________
Lada Kalina 11174, 11194, BOSH 7.9.7+, B174CR03 Комфорт-2010 V 3.8 от D.Dmitriy
Вернуться к началу
mdiman21043 сейчас offline Посмотреть профиль Отправить личное сообщение
sanyamen68



На форуме 6 лет
Сообщения: 212
Откуда: Тамбов68
Авто: ВАЗ 21101 (1.6л, 8кл.), "кварц", октябрь 2006 г.в., январь 7.2
Сообщение Добавлено: 10 Декабря 2013 10:13
Ответить с цитатой

mdiman21043 писал(а):
еще больше похоже на разряженную в доталово батарею... предлагаю начать с обслуживания батареи.

вынужден с вами не согласиться. с аккумулятором всё в порядке. на десятке с этим аккумом проблем нет. если аккум разряжен, то и просадка во время завода дай бог какая, а этого нет. когда разряжен аккум симптомы другие, а здесь чисто щелкает реле К3 и вместе с ним значек джеки чана.
Вернуться к началу
sanyamen68 сейчас offline Посмотреть профиль Отправить личное сообщение
d.dmitry



На форуме 11 лет
Сообщения: 4314
Откуда: Краснодар
Авто: 21074i 2006г, 11194-была, поло-седан-ат был. Шевроле Кобальт-мт
Сообщение Добавлено: 10 Декабря 2013 10:22
Ответить с цитатой

sanyamen68 Моргание чека при незаведёном движке и клацание реле, похоже на пропадание питания эбу. Зачистить массы, эбу проверить на тосол.
_________________
чипдипmosfet d.i.y.
Вернуться к началу
d.dmitry сейчас offline Посмотреть профиль Отправить личное сообщение
sanyamen68



На форуме 6 лет
Сообщения: 212
Откуда: Тамбов68
Авто: ВАЗ 21101 (1.6л, 8кл.), "кварц", октябрь 2006 г.в., январь 7.2
Сообщение Добавлено: 10 Декабря 2013 18:43
Ответить с цитатой

Вот опять. Дай думаю заведу. Открыл. ключ на старт. Вроде все норм. Завелась. Работала секунд 30. Бац заглохла))). И вот потом начало опять реле моргать. Короче бяда gpn

Добавлено спустя 2 минуты 9 секунд:

Да и ошибка с..а вылетела. Компа нет.
Вернуться к началу
sanyamen68 сейчас offline Посмотреть профиль Отправить личное сообщение
d.dmitry



На форуме 11 лет
Сообщения: 4314
Откуда: Краснодар
Авто: 21074i 2006г, 11194-была, поло-седан-ат был. Шевроле Кобальт-мт
Сообщение Добавлено: 10 Декабря 2013 19:27
Ответить с цитатой

sanyamen68 При незаведёном движке и включеном зажигании, чек должен гореть - это нормально.
_________________
чипдипmosfet d.i.y.
Вернуться к началу
d.dmitry сейчас offline Посмотреть профиль Отправить личное сообщение
sanyamen68



На форуме 6 лет
Сообщения: 212
Откуда: Тамбов68
Авто: ВАЗ 21101 (1.6л, 8кл.), "кварц", октябрь 2006 г.в., январь 7.2
Сообщение Добавлено: 10 Декабря 2013 19:43
Ответить с цитатой

Так у меня теперь на заведеном джеки горит Smile все таки думаешь масса эбу пропадает? Если реально это масса то там гемор с ее зачисткой.
Вернуться к началу
sanyamen68 сейчас offline Посмотреть профиль Отправить личное сообщение
d.dmitry



На форуме 11 лет
Сообщения: 4314
Откуда: Краснодар
Авто: 21074i 2006г, 11194-была, поло-седан-ат был. Шевроле Кобальт-мт
Сообщение Добавлено: 10 Декабря 2013 19:57
Ответить с цитатой

sanyamen68 писал(а):
Так у меня теперь на заведеном джеки горит Smile все таки думаешь масса эбу пропадает? Если реально это масса то там гемор с ее зачисткой.
Номер ошибки бы считать, может намекнёт на проблему.
_________________
чипдипmosfet d.i.y.
Вернуться к началу
d.dmitry сейчас offline Посмотреть профиль Отправить личное сообщение
sanyamen68



На форуме 6 лет
Сообщения: 212
Откуда: Тамбов68
Авто: ВАЗ 21101 (1.6л, 8кл.), "кварц", октябрь 2006 г.в., январь 7.2
Сообщение Добавлено: 10 Декабря 2013 20:08
Ответить с цитатой

Само собой. Но возможности нет.
Вернуться к началу
sanyamen68 сейчас offline Посмотреть профиль Отправить личное сообщение
sanyamen68



На форуме 6 лет
Сообщения: 212
Откуда: Тамбов68
Авто: ВАЗ 21101 (1.6л, 8кл.), "кварц", октябрь 2006 г.в., январь 7.2
Сообщение Добавлено: 12 Декабря 2013 08:37
Ответить с цитатой

сегодня разобрал ЭБУ и действительно там дорожки залиты антифризом((( не особо много, но всё же. некоторые дорожки и контакты подкисли. промыл, поставил, завел чек вроде не моргал и реле не щелкало посмотрим как дальше будет себя вести.
Вернуться к началу
sanyamen68 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Калина" и "Гранта"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы