Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Пропало напряжение с генератора

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Пропало напряжение с генератора вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Zubilo-005



На форуме 3 года
Сообщения: 137
Авто: 21099, 1,5 л, 2000 г.в, BOSCH M 1.5.4, Multitronics X114, Tвент=95, Visco 10W-40, пробег 250 000 км
Сообщение Добавлено: 22 Января 2014 17:03
Ответить с цитатой

Привет, пацаны. Сегодня, короче, завожу с утра, тачка стояла двое суток на морозе -25, завелась, всё нормально, включаю сразу фары, ПТФ, печку, жопогрейку, музыку, напряжение 13,8 В, выхожу из машины, кручусь вокруг неё, слышу, бортовик пищит, сажусь в тачку, смотрю - "низкое напряжение 10,8 В", и лампа АКБ на приборке горит, заглушил-завёл - всё нормально - 13,8 со всеми потребителями. Что могло быть? Ремень, может, проскальзывал? Часто езжу на дальняк, такие приколы меня пугают.
Вернуться к началу
Zubilo-005 сейчас offline Посмотреть профиль Отправить личное сообщение
.kkursor



На форуме 6 лет
Сообщения: 13546
Откуда: по разные стороны мкада с францфердинандом
Авто: 21927-42-014 2013 гв, 1.6 106 лс, 133 т.км., полнейший механический фарш
Сообщение Добавлено: 22 Января 2014 17:05
Ответить с цитатой

Проскальзывание ремня ты бы услышал.
Скорее щётка подзалипла.

_________________
Иногда для того, чтобы не съезжать с намеченного пути, нужно то, на чем можно съехать с дороги
Вернуться к началу
.kkursor сейчас offline Посмотреть профиль Отправить личное сообщение
Zubilo-005



На форуме 3 года
Сообщения: 137
Авто: 21099, 1,5 л, 2000 г.в, BOSCH M 1.5.4, Multitronics X114, Tвент=95, Visco 10W-40, пробег 250 000 км
Сообщение Добавлено: 22 Января 2014 17:06
Ответить с цитатой

.kkursor писал(а):
Проскальзывание ремня ты бы услышал.
Скорее щётка подзалипла.


Да, ремень не свистел. А почему, тогда, сначала всё нормально было, есть предположения?
Вернуться к началу
Zubilo-005 сейчас offline Посмотреть профиль Отправить личное сообщение
.kkursor



На форуме 6 лет
Сообщения: 13546
Откуда: по разные стороны мкада с францфердинандом
Авто: 21927-42-014 2013 гв, 1.6 106 лс, 133 т.км., полнейший механический фарш
Сообщение Добавлено: 22 Января 2014 17:09
Ответить с цитатой

Хотя горящая лампа - не щётки 146%.
РН или диодный мост... жди т808 или Юрика999, расскажут.

_________________
Иногда для того, чтобы не съезжать с намеченного пути, нужно то, на чем можно съехать с дороги
Вернуться к началу
.kkursor сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30046
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 22 Января 2014 17:15
Ответить с цитатой

.kkursor писал(а):
жди т808 или Юрика999, расскажут.

Не расскажут. Smile
Zubilo-005 писал(а):
Что могло быть?

Это к экстрасенсам вопрос или, имея машину времени,открутить ситуацию взад.

Вот когда повторится эта неисправность,её и нужно искать с тестером и контрольной лампочкой,а так гадать бессмысленно - причины могут быть разные.

.kkursor писал(а):
горящая лампа - не щётки

Молодец! Good Drinks or Beer
Но и по ним есть варианты.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Zubilo-005



На форуме 3 года
Сообщения: 137
Авто: 21099, 1,5 л, 2000 г.в, BOSCH M 1.5.4, Multitronics X114, Tвент=95, Visco 10W-40, пробег 250 000 км
Сообщение Добавлено: 22 Января 2014 17:57
Ответить с цитатой

Когда появится опять эта ситуация, куда копать, что смотреть?
Вернуться к началу
Zubilo-005 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 22 Января 2014 18:04
Ответить с цитатой

Zubilo-005 писал(а):
Когда появится опять эта ситуация, куда копать, что смотреть?

Как один из вариантов - пока ты крутился вокруг авто была кратковременная просадка оборотов (тройнула и т.д.) гена при падении оборотов отключился и запуститься снова уже не смог.
Если такое повторится - попробуй не глушить авто, а просто газануть до 2000-2500 об. и посмотри пойдет ли после этого зарядка.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30046
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 22 Января 2014 18:05
Ответить с цитатой

Yurik 999 писал(а):
гена при падении оборотов отключился

Практически невероятно.
Zubilo-005 писал(а):
Когда появится опять эта ситуация, куда копать, что смотреть?

Замер напряжения
1.на шпильке генератора В+ (не на клеммах,привернутых к шпильке,а на резьбе САМОЙ шпильки)
2. и на его клемме возбуждения D.
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Zubilo-005



На форуме 3 года
Сообщения: 137
Авто: 21099, 1,5 л, 2000 г.в, BOSCH M 1.5.4, Multitronics X114, Tвент=95, Visco 10W-40, пробег 250 000 км
Сообщение Добавлено: 22 Января 2014 18:09
Ответить с цитатой

Yurik 999 писал(а):
Zubilo-005 писал(а):
Когда появится опять эта ситуация, куда копать, что смотреть?

Как один из вариантов - пока ты крутился вокруг авто была кратковременная просадка оборотов (тройнула и т.д.) гена при падении оборотов отключился и запуститься снова уже не смог.
Если такое повторится - попробуй не глушить авто, а просто газануть до 2000-2500 об. и посмотри пойдет ли после этого зарядка.

Была, когда все потребители включил, обороты децл подсели, по звуку двигателя было ясно. Но зарядка шла.

Добавлено спустя 30 секунд:

т808 писал(а):
Yurik 999 писал(а):
гена при падении оборотов отключился

Практически невероятно.
Zubilo-005 писал(а):
Когда появится опять эта ситуация, куда копать, что смотреть?

Замер напряжения
1.на шпильке генератора В+ (не на клеммах,привернутых к шпильке,а на резьбе САМОЙ шпильки)
2. и на его клемме возбуждения D.

Понял.
Вернуться к началу
Zubilo-005 сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 22 Января 2014 18:12
Ответить с цитатой

т808 писал(а):
Практически невероятно.

Гена с РН н/о может. Причем этим грешат именно 100-120 Амперные, они у некоторых при сбросе газа в момент переключения передач вырубаются. Pardon
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30046
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 22 Января 2014 18:14
Ответить с цитатой

Yurik 999 писал(а):
Гена с РН н/о может.

У Zubilo-005 на ВАЗ-21099i маловероятно что он установлен.

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 22 Января 2014 18:20
Ответить с цитатой

т808
Как раз на 099i и может стоять что угодно, т.к. скорее всего гена уже менялся... Drinks or Beer

Последний раз редактировалось: Yurik 999 (22 Января 2014 18:20), всего редактировалось 1 раз
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Oleksiy



На форуме 3 года
Сообщения: 1025
Откуда: Украина г.Харьков
Авто: Aveo T200 хэтч2005г.в. АКПП, 21093i 2000г.в. Bosch MP7.0 бк с340, STAG Q-box +,паук 4-2-1 выхлоп 51мм
Сообщение Добавлено: 22 Января 2014 18:20
Ответить с цитатой

Yurik 999 писал(а):
т808 писал(а):
Практически невероятно.

Гена с РН н/о может. Причем этим грешат именно 100-120 Амперные, они у некоторых при сбросе газа в момент переключения передач вырубаются. Pardon

а с рн нового образца как с этим боротся? иногда замечал такой же прикол у себя, генератор инжевый рн 9333.3702-04 если заглушить и потом заветси всё ок., или скидывания клемы D помогало
а так напряжение 14.2 при всех вкл потребителях
Вернуться к началу
Oleksiy сейчас offline Посмотреть профиль Отправить личное сообщение
т808



На форуме 6 лет
Сообщения: 30046
Откуда: PODOLSK
Авто: ВАЗ 21093 МПСЗ
Сообщение Добавлено: 22 Января 2014 18:23
Ответить с цитатой

Oleksiy писал(а):
с рн нового образца как с этим боротся?

Зачем бороться? Он сам все восстановит.

_________________
PODумай
O Lишней
SKорости !
Вернуться к началу
т808 сейчас offline Посмотреть профиль Отправить личное сообщение AIM Address
Oleksiy



На форуме 3 года
Сообщения: 1025
Откуда: Украина г.Харьков
Авто: Aveo T200 хэтч2005г.в. АКПП, 21093i 2000г.в. Bosch MP7.0 бк с340, STAG Q-box +,паук 4-2-1 выхлоп 51мм
Сообщение Добавлено: 22 Января 2014 18:24
Ответить с цитатой

так что-то не восстанавливал 63 только перезапуск
Вернуться к началу
Oleksiy сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 22 Января 2014 18:28
Ответить с цитатой

Oleksiy писал(а):
рн 9333.3702-04

Похоже на надломленный провод цепи возбуждения или прослабленную клему на контакте D.
У меня гена с таким же РН - подобных глюков не замечал.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Oleksiy



На форуме 3 года
Сообщения: 1025
Откуда: Украина г.Харьков
Авто: Aveo T200 хэтч2005г.в. АКПП, 21093i 2000г.в. Bosch MP7.0 бк с340, STAG Q-box +,паук 4-2-1 выхлоп 51мм
Сообщение Добавлено: 22 Января 2014 18:32
Ответить с цитатой

Yurik 999 писал(а):
Oleksiy писал(а):
рн 9333.3702-04

Похоже на надломленный провод цепи возбуждения или прослабленную клему на контакте D.
У меня гена с таким же РН - подобных глюков не замечал.

возможно и что самое удивительное лампочка акб на приборке не всегда загорается при такой беде (может рн сдох но врядли машина не варилась не прикуривала)
Вернуться к началу
Oleksiy сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 22 Января 2014 18:33
Ответить с цитатой

Oleksiy писал(а):
так что-то не восстанавливал только перезапуск

Штатный конденсатор с гены снять не забыл? и клемму W зачисть и подтяни.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Oleksiy



На форуме 3 года
Сообщения: 1025
Откуда: Украина г.Харьков
Авто: Aveo T200 хэтч2005г.в. АКПП, 21093i 2000г.в. Bosch MP7.0 бк с340, STAG Q-box +,паук 4-2-1 выхлоп 51мм
Сообщение Добавлено: 22 Января 2014 18:35
Ответить с цитатой

клемы гляну, грешу на кольца ОВ может их грязью или чем-то подзакидало. Ну а с конденсатором- врядли можно впихнуть с этим рн.
Вернуться к началу
Oleksiy сейчас offline Посмотреть профиль Отправить личное сообщение
Yurik 999



На форуме 5 лет
Сообщения: 8244
Откуда: Москва
Авто: ВАЗ 21099 98г.
Сообщение Добавлено: 22 Января 2014 18:37
Ответить с цитатой

Oleksiy писал(а):
самое удивительное лампочка акб на приборке не всегда загорается при такой беде

Плохой контакт в D и скорее всего это окись в обжиме клеммы провода возбуждения проводки авто, которая как раз на D гены и надевается.

Добавлено спустя 3 минуты 20 секунд:

Oleksiy писал(а):
врядли можно впихнуть с этим рн.

Народ умудряется supercool
Oleksiy писал(а):
грешу на кольца ОВ

Нет, этот РН при запуске лампой АКБ сообщит тебе о такой неисправности.
Вернуться к началу
Yurik 999 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы