Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Стартер, лампа зарядки

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Стартер, лампа зарядки вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
SpArKo



На форуме 2 года
Сообщения: 12
Откуда: Самара
Сообщение Добавлено: 10 Апреля 2014 21:03
Ответить с цитатой

Всем доброго времени суток. Сразу отмечу, что поиском пользовался, но не могу связать все воедино в своей голове вовсе не направленной на электрику...

История:
в один прекрасный вечер на приборке во время движения в пол накала загорелась лампа плохой зарядки акб (простите за кривое название). Не затягивая с этим выяснил характер ее загорания - при разгоне она загорается, когда качусь, или уже равномерно еду - лампа тухнет.
Замерил напряжение на клеммах акб - 14.1 без нагрузки, 14.0 под нагрузкой, от изменения оборотов никак не меняется.
Как бы то странно не звучало, но проблема ушла сама собой - лампа просто погасла.
Данному факту я ни сколько не удивился, все же я помню на чем езжу.
Спустя недели 2 проблема вернулась, но уже немного в другом облике, а именно: лампа горит постоянно (то моргает, то в пол накала, то ярко). Гаснет крайне редко. БК показывает напряжение 13.1-13.4, но верить этому партизану я не стал и еще раз проверил напряжение на клеммах АКБ (изменений нет - 14).
С пол года назад была проблема зарядки АКБ - проблема оказалась в клемме силового провода от акб на гену (заменили). Имеючи опыт с этой жуткой клеммой ее я проверил в первую очередь - на данный момент в нормальном состоянии. Сам гена менялся летом.
Сегодня утром я проснулся от воя машины около 7ми утра. Подлетаю к окну - в радиусе 50 метров от машины ни души, ни других машин. А она орет не затыкаясь, т.е заткнется и тут же заного орет. Выбегаю заткнуть ее (дабы соседи за столь бодрое утро помидорами не закидали) и наблюдаю следующую картину:
ставлю на сигналку, а она мне в ответ моргнет, пикнет и только через 3 секунды еще раз моргнет и закроет двери. Если оставить все так, то она гарантированно сама заорет спустя какое-то время.
А ежели закрылась сразу нормально, то орать сама не станет.
Так вот после того, как она прооралась сажусь за руль, кручу ключ, а она мне фигу... Т.е первое положение, жду бензонасос, второе положение - щелкает реле, индикаторы на приборке маргают, индикатор тормозухи ! в момент поворота ключа пропадает, а потом загорается.
Прошлой весной была у нее похожая беда (заводилась с отвертки), после чего была выведена прямая кнопка от стартера (зимой с кнопки заводить куда лучше, чем ключем, т.к. стартер крутит активнее). Пробую завести с кнопки - эффект тот же.

Сижу тыкаю на кнопку, а в голову приходит мысль, что сдох акум от воя сирены (может она всю ночь орала, а я глухо спал, ктож ее знает). Вот только стоило об этом подумать, как тут же врум и с первого же крутка стартера она завелась.
Далее моя голова подумала, что сигналка могла заблокировать запуск, а я тут фигней страдаю и насилую машину.
Но следующим утром она опять не заводилась, хотя сигналка не орала. Вернее завелась, но с 3ей попытки.
Сегодня проехал порядка 10км, заглушил. Минут 10 погулял, прихожу и минут 10 пытался завести. Я уже за отверткой вставать собрался, а она вдруг решила завестись. Кстати я в этот раз не слышал звука бензонасоса, но не исключаю, что при первой попытке запуска я просто был весь в своих мыслях и не услышал, а потом то ему качать и не надо вроде бы...

Притом завелась очень странно: стартеру пришлось секунд 5 крутить и только потом была вспышка.

Информация об авто: ваз 21120, 1.5 16v, масса на двигателе и в салоне подтягивалась месяц назад, клеммы акб чистил тогда же.

О наличии реле стартера не вкурсе, обязуюсь завтра посмотреть и добавить в тему, а скорее и добавить само реле в случае его отсутствия.

Напомню, что в прошлом году у нее по весне была такая проблема, в качестве решения была сделана кнопка. Ни разу кнопка не отказывала и всегда работала даже шустрее самого замка!

Мои предположения, после долгого чтения форума: "красный провод", тяговое реле, сигналка, сам стартер, втягивающие и дальше все страшнее и страшнее....

Про замок тоже думал, но если я кручу стартер кнопкой, то как тут может быть связан замок? от него только зажигание требуется и с этой функцией он справляется.

Еще раз прошу прощения за тему, понимаю что миллион раз обсуждалось, но поиск не смог помочь мне.

Вопросы, просьбы: покажите, пожалуйста, в картинках где искать релюхи и проводку.

Касательно плохой зарядки АКБ: чего ей надо? Напругу держит, клеммы целые. Неужели лезть в гену? Если да, то куда в первую очередь? Сам я в гену не полезу, но в сервисе надо быть вооруженным знаниями и пониманием процесса. Причины думаю всем ясны и понятны Smile

Жду Ваши соображения на данную тему, заранее спасибо Good
Вернуться к началу
SpArKo сейчас offline Посмотреть профиль Отправить личное сообщение
DaaN



На форуме 3 года
Сообщения: 105
Откуда: Ульяновск
Авто: Ваз-2110 (8 клапанов), начало 2007 г. выпуска
Сообщение Добавлено: 10 Апреля 2014 22:56
Ответить с цитатой

Диодный мост в гене похоже не очень качественным оказался. Видимо он чудит. Заменить не так дорого выйдет.
Касательно завода. Тут уже смотреть в сервисе надо. Может стартер глючит (и судя по описанию именно он), может сигналка свое изжила (если есть такая функция блокировки и что с иммо? Включен или отключен?)
PS. В электрике все относительно просто. Или есть контакт или его нет. Или есть он там где не надо. Отсюда и думать Wink
Вернуться к началу
DaaN сейчас offline Посмотреть профиль Отправить личное сообщение
SpArKo



На форуме 2 года
Сообщения: 12
Откуда: Самара
Сообщение Добавлено: 10 Апреля 2014 23:17
Ответить с цитатой

DaaN писал(а):
Диодный мост в гене похоже не очень качественным оказался. Видимо он чудит. Заменить не так дорого выйдет.
Касательно завода. Тут уже смотреть в сервисе надо. Может стартер глючит (и судя по описанию именно он), может сигналка свое изжила (если есть такая функция блокировки и что с иммо? Включен или отключен?)
PS. В электрике все относительно просто. Или есть контакт или его нет. Или есть он там где не надо. Отсюда и думать Wink



иммо отключен.

На сколько я понимаю БК берет данные о напряжении из бортовой сети, т.е. не сам замеряет а берет информацию с мозгов, которые в свою очередь подают информацию так же и на приборку. Т.к. мозги чувствуют малое напряжение, поэтому горит индикатор плохого заряда. Но напоминаю, что на клеммах АКБ напряжение в норме.

У меня логический вопрос: может быть дело в проводке "по дороге в салон к мозгам?"

Просто мне кажется, что если диодный мост шалит, то напряжение бы не держалось. А по факту на клеммах оно стабильное.

Я не прав?

А по поводу есть контакт или нет - тут смотря с какой стороны посмотреть)))
Приведу пример: у меня клемма силового провода прогорала; контакт был, но порядка 7А. Он был, но какой...)))
Именно поэтому на мой взгляд в электрике не все так просто, как хотелось бы. Ну либо я ставлю себе лишние трудности на пути Smile
Вернуться к началу
SpArKo сейчас offline Посмотреть профиль Отправить личное сообщение
kulmuk



На форуме 6 лет
Сообщения: 98
Откуда: Карелия
Авто: ПРИМУ В ДАР.
Сообщение Добавлено: 10 Апреля 2014 23:43
Ответить с цитатой

Кнопка стартера через реле пущена?
_________________
2111.1.5л 8V 2004 г. BOSCH M1.5.4 M1V13T64.
бегающие за машинами собаки-это души уволенных гаишников....
Вернуться к началу
kulmuk сейчас offline Посмотреть профиль Отправить личное сообщение
DaaN



На форуме 3 года
Сообщения: 105
Откуда: Ульяновск
Авто: Ваз-2110 (8 клапанов), начало 2007 г. выпуска
Сообщение Добавлено: 12 Апреля 2014 21:49
Ответить с цитатой

SpArKo писал(а):
DaaN писал(а):
Диодный мост в гене похоже не очень качественным оказался. Видимо он чудит. Заменить не так дорого выйдет.
Касательно завода. Тут уже смотреть в сервисе надо. Может стартер глючит (и судя по описанию именно он), может сигналка свое изжила (если есть такая функция блокировки и что с иммо? Включен или отключен?)
PS. В электрике все относительно просто. Или есть контакт или его нет. Или есть он там где не надо. Отсюда и думать Wink



иммо отключен.

На сколько я понимаю БК берет данные о напряжении из бортовой сети, т.е. не сам замеряет а берет информацию с мозгов, которые в свою очередь подают информацию так же и на приборку. Т.к. мозги чувствуют малое напряжение, поэтому горит индикатор плохого заряда. Но напоминаю, что на клеммах АКБ напряжение в норме.

У меня логический вопрос: может быть дело в проводке "по дороге в салон к мозгам?"

Просто мне кажется, что если диодный мост шалит, то напряжение бы не держалось. А по факту на клеммах оно стабильное.

Я не прав?

А по поводу есть контакт или нет - тут смотря с какой стороны посмотреть)))
Приведу пример: у меня клемма силового провода прогорала; контакт был, но порядка 7А. Он был, но какой...)))
Именно поэтому на мой взгляд в электрике не все так просто, как хотелось бы. Ну либо я ставлю себе лишние трудности на пути Smile

Индикатор плохого заряда это лампа аккумулятора что ли? Она к мозгам не подсоединена. И лампа горит если генератор не справляется. Либо не самовозбуждается (тут была тема как лечить), либо диодный мост, РН померли.
Вернуться к началу
DaaN сейчас offline Посмотреть профиль Отправить личное сообщение
SpArKo



На форуме 2 года
Сообщения: 12
Откуда: Самара
Сообщение Добавлено: 16 Апреля 2014 00:37
Ответить с цитатой

сегодня разбирались:
сняли гену, проверили мост, обмотку и т.д. - все в норме!
Только щетки одна 6мм, другая 10 мм - заменили, толку не прибавилось.
Последние 2-3 дня после запуска двигателя приходится секунд 30 показовать, только потом напряжение стабилизируется.
Сегодня сняли приборку, прозвонили, сопротивление "забыл умное название детали, которая способствует горению лампы плохой зарядки АКБ" 63 Ом.
Кто-нибуть располагает схемой подключения с указанием искомых значений?
Вернуться к началу
SpArKo сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 5643
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 16 Апреля 2014 11:43
Ответить с цитатой

DaaN писал(а):
В электрике все относительно просто. Или есть контакт или его нет. Или есть он там где не надо.

Не... не всё... Smile
Есть ещё третье повреждение: х..ивознаит. Wink
SpArKo писал(а):
Последние 2-3 дня после запуска двигателя приходится секунд 30 показовать, только потом напряжение стабилизируется.

Либо РН помер, либо провод возбуждения гены "потерялся".
SpArKo писал(а):
Сегодня сняли приборку, прозвонили, сопротивление "забыл умное название детали, которая способствует горению лампы плохой зарядки АКБ" 63 Ом.

Уже ясней становится... Значит у тебя контрольная лампа заряда батареи (так правильно называется лампочка "аккумулятора" на приборке) включена по схеме "с резистором", сопротивление вроде 51 Ом должно быть. Не парься, у тебя норма. погрешность измерения... Wink
Сделай следующее:
1. Отключи с клеммы "D" гены провод (вроде кричневый с белой полосой) возбуждения.
2. Включи зажигание. "Акккум" на приборке горит?
3. Если горит, меряй напругу на отключенном проводе относительно корпуса...
4. Если не горит...
Остальное потом, когда отчитаешься об п.п. 1-3... Smile

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
SpArKo



На форуме 2 года
Сообщения: 12
Откуда: Самара
Сообщение Добавлено: 21 Апреля 2014 08:24
Ответить с цитатой

NAUexx писал(а):
DaaN писал(а):
В электрике все относительно просто. Или есть контакт или его нет. Или есть он там где не надо.

Не... не всё... Smile
Есть ещё третье повреждение: х..ивознаит. Wink
SpArKo писал(а):
Последние 2-3 дня после запуска двигателя приходится секунд 30 показовать, только потом напряжение стабилизируется.

Либо РН помер, либо провод возбуждения гены "потерялся".
SpArKo писал(а):
Сегодня сняли приборку, прозвонили, сопротивление "забыл умное название детали, которая способствует горению лампы плохой зарядки АКБ" 63 Ом.

Уже ясней становится... Значит у тебя контрольная лампа заряда батареи (так правильно называется лампочка "аккумулятора" на приборке) включена по схеме "с резистором", сопротивление вроде 51 Ом должно быть. Не парься, у тебя норма. погрешность измерения... Wink
Сделай следующее:
1. Отключи с клеммы "D" гены провод (вроде кричневый с белой полосой) возбуждения.
2. Включи зажигание. "Акккум" на приборке горит?
3. Если горит, меряй напругу на отключенном проводе относительно корпуса...
4. Если не горит...
Остальное потом, когда отчитаешься об п.п. 1-3... Smile



Больше я ничего не трогал, но толи щетки новые приработались, толи еще чего переклинило, но лампа не горит (тьфу-тьфу-тьфу)

Уже недели 2 не было проблем с заводом, а тут вчера бац и думал жить на даче останусь... Пол часа не могли завести, симптомы теже.


Кстати не расскажите как отверткой завести? Вчера ничего не выходило) Я так понимаю надо 2 болта стартера между собой замкнуть?
Вернуться к началу
SpArKo сейчас offline Посмотреть профиль Отправить личное сообщение
NAUexx



На форуме 8 лет
Сообщения: 5643
Откуда: Ивановская область
Авто: 2111, 1.5L 8V, Я5.1.1, 2004; 21043, 1993
Сообщение Добавлено: 21 Апреля 2014 09:18
Ответить с цитатой

Вот тема, не ленись, ищи сам! lol1
Перемыкать надо болт, на который приходит толстый провод с аккума и пин на втягивающем, на который приходит красный (тоньше) провод со штекером. Правда, если пригорели пятаки, то этот фокус не поможет, надо умудриться перемкнуть ещё и второй болт.
Ты там вверху такой "опус" наваял, всё в кучу свалил, ничо не поймёшь... facepalm
Ответь коротко: когда ключ на старт поворачиваешь у тебя чо-нить под капотом щёлкает? Именно под капотом! Не в салоне!

_________________
Сейчас без бумажки сказать буду....вот тогда и будем посмотреть!
Вернуться к началу
NAUexx сейчас offline Посмотреть профиль Отправить личное сообщение
serg_42



На форуме 7 лет
Сообщения: 2094
Откуда: Новокузнецк
Авто: ВАЗ 21120
Сообщение Добавлено: 22 Апреля 2014 17:17
Ответить с цитатой

SpArKo писал(а):

Кстати не расскажите как отверткой завести?



_________________
1.5л 16V 2002 г., серебристо-голубая (если её помыть)
Вернуться к началу
serg_42 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы