Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохо заводится в мороз

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Плохо заводится в мороз вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Kimster1995



На форуме 2 года
Сообщения: 40
Сообщение Добавлено: 08 Января 2017 17:42
Ответить с цитатой

Доброго времени суток, форумчане. 2110, 8кл. 1.5 инжектор.
Собственно проблема: в предыдущие два года машина хорошо зимой себя вела, в -30 заводилась хорошо. А вот с нынешней зимой - проблема, при -20 и ниже завести - уже дело вопроса.
====================
Исходные данные такие:
- Масло Лукойл полусинька, 10в40 (в коробке тот же зик, что и был в предыдущие два года, так что с ним проблем нет), в предыдущие года пробовал Шелл 10в40 и Роснефть (не помню вязкость)
- Стартер крутит хорошо, аккум домой заношу при холоде
- Крутит хорошо, но даже не схватывает. Если нажимать педаль газа, то машина заведется. Как я понимаю, смесь изначально беднит, возникает вопрос отчего это происходит.
- С утра завтра буду смотреть какую температуру выдает датчик охлаждающей жидкости, надеюсь верную, ибо в свое время поменял их штуки три, все показывали чушь в холода (хоть машина и заводилась).
- ДМРВ также менял прошлой зимой, летом состояние его было идеальным (показания 0.9997 или что-то вроде того).
- РХХ также исправно себя показывает, обороты не плавают, на педаль газа отзывается хорошо, по диагностике с ним тоже проблем нет, промывал его и дроссель летом.
- Остается подозрение на обеднение смеси вне датчиков, то бишь подсос. Наблюдаю следующее, если завести машину и при прогревании (когда смесь богатая) нажать на тормоз, то обороты скинутся примерно на 100-150, при этом исключительно в мороз отчетливо будет слышно шипение. Именно в мороз тормоза схватывают резко на непрогретой машине, видимо какой-то сальник дубеет. После прогрева клевков уже нет.
Так куда же смотреть? Искать подсос воздуха, или же проблема больше похожа на неправильные показания датчиков?
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
gadgik



На форуме 4 года
Сообщения: 721
Откуда: Волжский,Волгоградская обл
Авто: Ваз 21103 1.5 V16 2003г, Я5.1.2
Сообщение Добавлено: 08 Января 2017 18:56
Ответить с цитатой

на входе в вакуумник видимо резинке пушной зверёк пришёл!
_________________
Ваз 21103 1.5 V16 2003г
Вернуться к началу
gadgik сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 40
Сообщение Добавлено: 08 Января 2017 19:00
Ответить с цитатой

gadgik
видимо да, но неужели настолько сильно влияет на запуск в мороз?
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
Пещерик



На форуме 3 года
Сообщения: 80
Откуда: Златоуст
Авто: ВАЗ-21114
Сообщение Добавлено: 08 Января 2017 20:57
Ответить с цитатой

Мне кажется подсос не должен так сильно на запуск влиять, может правда ДТОЖ, я кстати зимой, да теперь уж круглый год, заливаю только 5W40 - как то веселей крутит даже в -30, да и кстати причем тут вязкость в коробке, ты что в морозы заводишь не нажимая на сцепление?
Вернуться к началу
Пещерик сейчас offline Посмотреть профиль Отправить личное сообщение
gadgik



На форуме 4 года
Сообщения: 721
Откуда: Волжский,Волгоградская обл
Авто: Ваз 21103 1.5 V16 2003г, Я5.1.2
Сообщение Добавлено: 08 Января 2017 23:04
Ответить с цитатой

подсос! в вакуумнике!
_________________
Ваз 21103 1.5 V16 2003г
Вернуться к началу
gadgik сейчас offline Посмотреть профиль Отправить личное сообщение
Андрей_Гудзенко



На форуме 17 дней
Сообщения: 11
Откуда: Феодосия
Авто: ВАЗ2112
Сообщение Добавлено: 09 Января 2017 00:05
Ответить с цитатой

Заглушите трубку вакуумного усилителя тормозов и попробуйте завести(ехать не рекомендуется так). 99% что запуск будет хорошим. Если да - менять его.
Вернуться к началу
Андрей_Гудзенко сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 40
Сообщение Добавлено: 09 Января 2017 09:49
Ответить с цитатой

Пещерик
завожу со сцеплением и в +30, привычка хорошая такая у меня) Следующим сезоном буду лить 5в40, просто в этот раз так совпало, что масло летом менял.

Андрей_Гудзенко
глушить нужно и отверстие в ресивере, я так понимаю?
UPD вернее только её и нужно глушить, понял
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
Kimster1995



На форуме 2 года
Сообщения: 40
Сообщение Добавлено: 09 Января 2017 14:01
Ответить с цитатой

Сейчас проверил показания датчиков. Всё идеально, как с новья (ДМРВ 0.996, ДТОЖ -29, что соответствует действительности). На вакуумник тоже не грешу особо, есть подозрения на плохую распыляемость бензина (либо само качество не ок, либо форсунки грязные).
Вернуться к началу
Kimster1995 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы