Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Сцепление или коробка???

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Сцепление или коробка??? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Jen



На форуме 13 лет
Сообщения: 73
Откуда: Москва
Сообщение Добавлено: 22 Декабря 2004 14:22
Ответить с цитатой

21103 60т пробег
я второй хозяин, у прежнего педаль сцепления была задрана вверх, я отрегулировал как положено, вровень с тормозом.
Отъездил тыщи 3 всего, стиль езды спокойный но иногда отжигаю )
сначала очень редко не включалась первая и задняя, не насиловал а выжимал ещё раз сцепления и она заходила, щас первая уже часто не заходит с первого раза, такое ощущение что как то недоконца.
Никаких гудений, стуков, хрустов в коробке нет, менял масло 500 км назад на вальволайн 85W90. Стружки и подобного в масле заменённом не заметил. Карданчик тока тяги коробки внизу немного расшатан.
Вопрос следующий что помирает сцепление или коробка???
Можно ли какойнибудь регулировкай проверить или улучшить включение передач??? а то больно дорого лезть проверять что же это... тем более методом тыка.
Всем спасибо заранее!
Вернуться к началу
Jen сейчас offline Посмотреть профиль Отправить личное сообщение
Moscow-driver



На форуме 13 лет
Сообщения: 1495
Откуда: Москва
Авто: ВАЗ21113, сейчас КИА РИО 2, АКПП
Сообщение Добавлено: 22 Декабря 2004 14:53
Ответить с цитатой

Попробуйте для начала слегка приподнять педаль. Если не поможет, то м.б. требуется регулировка кулисы рычага КПП или м.б. износ синхронизаторов.
Вернуться к началу
Moscow-driver сейчас offline Посмотреть профиль Отправить личное сообщение
Petrov_kamensk



На форуме 12 лет
Сообщения: 2108
Откуда: Каменск-Уральский
Авто: Mazda 6 Radant Ebony
Сообщение Добавлено: 22 Декабря 2004 14:53
Ответить с цитатой

отрегулируй обратно, посмотри что будет.
где хватает в верху, внизу?
Вернуться к началу
Petrov_kamensk сейчас offline Посмотреть профиль Отправить личное сообщение
tenerife



На форуме 13 лет
Сообщения: 1087
Откуда: Московская обл.
Сообщение Добавлено: 22 Декабря 2004 14:56
Ответить с цитатой

Jen писал(а):
21103 60т пробег
я второй хозяин, у прежнего педаль сцепления была задрана вверх, я отрегулировал как положено, вровень с тормозом.
Отъездил тыщи 3 всего, стиль езды спокойный но иногда отжигаю )
сначала очень редко не включалась первая и задняя, не насиловал а выжимал ещё раз сцепления и она заходила, щас первая уже часто не заходит с первого раза, такое ощущение что как то недоконца.
Никаких гудений, стуков, хрустов в коробке нет, менял масло 500 км назад на вальволайн 85W90. Стружки и подобного в масле заменённом не заметил. Карданчик тока тяги коробки внизу немного расшатан.
Вопрос следующий что помирает сцепление или коробка???
Можно ли какойнибудь регулировкай проверить или улучшить включение передач??? а то больно дорого лезть проверять что же это... тем более методом тыка.
Всем спасибо заранее!


Если задняя без хруста включается значит не сцепление!

_________________
Едем потихонечку!
Вернуться к началу
tenerife сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Jen



На форуме 13 лет
Сообщения: 73
Откуда: Москва
Сообщение Добавлено: 22 Декабря 2004 14:57
Ответить с цитатой

Щас вроде схватывает нормально посередине хода, педаль вровень с тормозом
У прежнего водителя было в самом верху, что жутко неудобно.
Вернуться к началу
Jen сейчас offline Посмотреть профиль Отправить личное сообщение
Jen



На форуме 13 лет
Сообщения: 73
Откуда: Москва
Сообщение Добавлено: 22 Декабря 2004 14:59
Ответить с цитатой

Задняя просто не входит сразу почти всегда, ещё раз выжимаешь а то и два ) тады влазит именно с небольшим хрустом.
Вернуться к началу
Jen сейчас offline Посмотреть профиль Отправить личное сообщение
tenerife



На форуме 13 лет
Сообщения: 1087
Откуда: Московская обл.
Сообщение Добавлено: 22 Декабря 2004 15:05
Ответить с цитатой

Jen писал(а):
Задняя просто не входит сразу почти всегда, ещё раз выжимаешь а то и два ) тады влазит именно с небольшим хрустом.

Попробуй выжать сцепление подождать сек. 3-5 и воткнуть заднюю, если хруст есть попробуй отрегулировать, если после этого останется значит дело в коробке!

_________________
Едем потихонечку!
Вернуться к началу
tenerife сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Vadim&21120



На форуме 12 лет
Сообщения: 395
Откуда: Челябинск
Авто: 21120 1.5 16V Капри
Сообщение Добавлено: 22 Декабря 2004 15:06
Ответить с цитатой

Первое что можно сказать-ведет сцепление.
Нужно посмотреть на рычаг привода сцеплением(за который цепляется тросик) на предмет трещины по сварке к оси, и сам тросик(на предмет нестандартной длины).
Если причина не в этом, то: поднять педаль, увеличив рабочий ход (как было у предыдущего хозяина). Если стали нормально включаться - значит виноват (или не стандартный) узел сцепления (корзина,диск,выжимной).
На моей были такие приколы раз пять-десять по разным причинам (замяло опорные кромки "усиленного" выжимного, лопнула демпфирующая пружина диска и попала между корзиной и диском, лопнул лепестковый механизм корзины (происходило постепенно, приходилось раз в неделю поднимать педаль по чуть-чуть), износились в хлам лепестки корзины, попалась бракованная корзина с очень большим рабочим ходом и еще несколько раз не помню с чем).
На коробку очень слабо похоже. Задняя, насколько помню, вообще без синхронизатора работает, а следовательно, ну Вы поняли..(писать долго) Very Happy
Вернуться к началу
Vadim&21120 сейчас offline Посмотреть профиль Отправить личное сообщение
tenerife



На форуме 13 лет
Сообщения: 1087
Откуда: Московская обл.
Сообщение Добавлено: 22 Декабря 2004 15:09
Ответить с цитатой

vadim&21120 писал(а):
Задняя, насколько помню, вообще без синхронизатора работает, а следовательно, ну Вы поняли..(писать долго) Very Happy


Хоть она и без синхронизатора, а хрустеть не должна!

_________________
Едем потихонечку!
Вернуться к началу
tenerife сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Jen



На форуме 13 лет
Сообщения: 73
Откуда: Москва
Сообщение Добавлено: 22 Декабря 2004 15:09
Ответить с цитатой

Я тоже читал что если сцепление то плохо включается первая и за ней задняя )
Вернуться к началу
Jen сейчас offline Посмотреть профиль Отправить личное сообщение
Jen



На форуме 13 лет
Сообщения: 73
Откуда: Москва
Сообщение Добавлено: 22 Декабря 2004 15:11
Ответить с цитатой

Хруст не хруст фиг знает
у друзей тоже 10 есть, при включении задней чётко слышен это звук
Вернуться к началу
Jen сейчас offline Посмотреть профиль Отправить личное сообщение
Jen



На форуме 13 лет
Сообщения: 73
Откуда: Москва
Сообщение Добавлено: 22 Декабря 2004 15:13
Ответить с цитатой

Пока смысл есть попробовать приподнять педальку так я понял?
Остальные передчи включаются прекрасно вплоть до 5, двумя пальцами, неужели убитое сцепление отражается сначала тока на первой и задней?
Вернуться к началу
Jen сейчас offline Посмотреть профиль Отправить личное сообщение
fox_74



На форуме 13 лет
Сообщения: 360
Откуда: Челябинск
Авто: ВАЗ 21102 (в прошлом...)
Сообщение Добавлено: 22 Декабря 2004 15:26
Ответить с цитатой

Jen писал(а):
Пока смысл есть попробовать приподнять педальку так я понял?
Остальные передчи включаются прекрасно вплоть до 5, двумя пальцами, неужели убитое сцепление отражается сначала тока на первой и задней?

Именно из-за хруста и из-за затрудненного включения первой, неделю назад менял сцепление на новой (5 Ккм) машине! Это симптомы невыключения сцепления. Если не лечится регулировкой - ЗАМЕНА. Причем, визуально снятое сцепление было в порядке...
Вернуться к началу
fox_74 сейчас offline Посмотреть профиль Отправить личное сообщение
Jen



На форуме 13 лет
Сообщения: 73
Откуда: Москва
Сообщение Добавлено: 22 Декабря 2004 15:29
Ответить с цитатой

Сколько по деньгам вышло и что ставить?
Вернуться к началу
Jen сейчас offline Посмотреть профиль Отправить личное сообщение
Vadim&21120



На форуме 12 лет
Сообщения: 395
Откуда: Челябинск
Авто: 21120 1.5 16V Капри
Сообщение Добавлено: 22 Декабря 2004 15:32
Ответить с цитатой

Высшие передачи включаются на ходу и используют синхронизаторы, тем самым частично компенсируя недожим сцепления. А задняя передача - хрустит ,скотина, практически всегда (особенно если без паузы после пятой ... Very Happy ). Подними педаль, завтра скажешь что будет.
Вернуться к началу
Vadim&21120 сейчас offline Посмотреть профиль Отправить личное сообщение
Jen



На форуме 13 лет
Сообщения: 73
Откуда: Москва
Сообщение Добавлено: 22 Декабря 2004 15:43
Ответить с цитатой

На следующей недельке скажу
ежу на работе не на ней, так проще
на стоянку зайти времени нет, дел полно
в выходные поэксперементирую
Вернуться к началу
Jen сейчас offline Посмотреть профиль Отправить личное сообщение
fox_74



На форуме 13 лет
Сообщения: 360
Откуда: Челябинск
Авто: ВАЗ 21102 (в прошлом...)
Сообщение Добавлено: 22 Декабря 2004 15:52
Ответить с цитатой

Jen писал(а):
Сколько по деньгам вышло и что ставить?

Что ставить решайте сами Very Happy
Я поставил Valeo (2300 руб.) Замена 750 руб.
Вернуться к началу
fox_74 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы