Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Заводится только со второго раза.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Заводится только со второго раза. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Serg72



На форуме 12 лет
Сообщения: 35
Сообщение Добавлено: 11 Марта 2005 04:09
Ответить с цитатой

Заводится только со второго раза и летом и зимой на холодном движке. В первый раз завелась поработала заглохла. Во второй раз не глохнет. 21113-люкс 16v Bosch
Вернуться к началу
Serg72 сейчас offline Посмотреть профиль Отправить личное сообщение
ЮРИЙ 177



На форуме 13 лет
Сообщения: 1252
Откуда: Сызрань, Самарская область
Сообщение Добавлено: 11 Марта 2005 08:12
Ответить с цитатой

Ну и что??????
У меня так же, если не поддрочишь, правда только зимой.
Это, что - проблема, что-ли?

_________________
Юрий 177
ВАЗ-21113
Вернуться к началу
ЮРИЙ 177 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
leon112
Модератор
Модератор


На форуме 13 лет
Сообщения: 9621
Откуда: Владимирская обл.
Авто: мото, вело
Сообщение Добавлено: 11 Марта 2005 08:23
Ответить с цитатой

Serg72 писал(а):
Заводится только со второго раза и летом и зимой на холодном движке. В первый раз завелась поработала заглохла. Во второй раз не глохнет. 21113-люкс 16v Bosch


К сожалению у многих так. А то, что люкс 16v Bosch, это еще не о чем не говорит. В принципе можно найти причину, но крайне сложно.
Врят ли кто-то этим будет заниматься, да и дорого. Бывает помогает замена прошивки. Но тупо её менять смысла нет.
Попробуй два варианта заводки:
1. "Зажигание" и сразу "Стартер", не дожидаясь тестирования БСК.
2. Включил "Зажигание", подаждал, когда отработает бензонасос, выключил "Зажигание", затем повторное включение "Зажигания" и "Стартер".
А стартер дольше 5-10 сек вообще смысла нет крутить.

_________________
С уважением
Сергей
Вернуться к началу
leon112 сейчас offline Посмотреть профиль Отправить личное сообщение
Kosta_90rus



На форуме 11 лет
Сообщения: 133
Откуда: г.Красногорск 90 rus
Сообщение Добавлено: 11 Марта 2005 09:37
Ответить с цитатой

Serg72 писал(а):
Заводится только со второго раза и летом и зимой на холодном движке. В первый раз завелась поработала заглохла. Во второй раз не глохнет. 21113-люкс 16v Bosch

У меня такое было после плохих заправок.
Помогала чистка инжектора спецжидкостями. Давно свечи и фильтр топл.системы менял?

_________________
21011-21043-21093-21093i-21102-21113-21114
Вернуться к началу
Kosta_90rus сейчас offline Посмотреть профиль Отправить личное сообщение
Serg72



На форуме 12 лет
Сообщения: 35
Сообщение Добавлено: 11 Марта 2005 14:58
Ответить с цитатой

leon112 писал(а):
Попробуй два варианта заводки:
1. "Зажигание" и сразу "Стартер", не дожидаясь тестирования БСК.
2. Включил "Зажигание", подаждал, когда отработает бензонасос, выключил "Зажигание", затем повторное включение "Зажигания" и "Стартер".
Не помогло. Но буду пробовать еще.
leon112 писал(а):
А стартер дольше 5-10 сек вообще смысла нет крутить.
Ни когда не крутил.
Kosta_ писал(а):

У меня такое было после плохих заправок.
Помогала чистка инжектора спецжидкостями. Давно свечи и фильтр топл.системы менял?
Фильтр летом, свечи в январе. Не помогает. Хороший бензин (95e в Клайпеде) непомогает. Она у меня с новья такая, но происходило это реже, после 3х месяцев началось регулярно.
Вернуться к началу
Serg72 сейчас offline Посмотреть профиль Отправить личное сообщение
ib



На форуме 14 лет
Сообщения: 519
Откуда: Екатеринбург
Сообщение Добавлено: 11 Марта 2005 23:18
Ответить с цитатой

Кстати.
Оффтопик маленький.

Изучая потенциальные кандидатуры на следующую машину, начитался всяких враждебных форумов. Оказалось, сей баг науке широко известен под аббревиатурой УТТ.
Расшифровывается как "Утренний Трабл Тойоты" у тойотоводов и "Утренний Тыр-Тыр" у всех остальных. Very Happy
Вернуться к началу
ib сейчас offline Посмотреть профиль Отправить личное сообщение
surik93i



На форуме 12 лет
Сообщения: 1942
Откуда: Москва
Авто: 1111,21083 21099,1111,21093 21093,2114,11173,11193,солярис 1,6, 2115
Сообщение Добавлено: 12 Марта 2005 00:19
Ответить с цитатой

иногда установленный бортовой комп дает такой эфект
отключи его от линии диагностики и попробуй

_________________
панаехали тут
Вернуться к началу
surik93i сейчас offline Посмотреть профиль Отправить личное сообщение
Kosta_90rus



На форуме 11 лет
Сообщения: 133
Откуда: г.Красногорск 90 rus
Сообщение Добавлено: 12 Марта 2005 09:02
Ответить с цитатой

Serg72 писал(а):
leon112 писал(а):
Попробуй два варианта заводки:
1. "Зажигание" и сразу "Стартер", не дожидаясь тестирования БСК.
2. Включил "Зажигание", подаждал, когда отработает бензонасос, выключил "Зажигание", затем повторное включение "Зажигания" и "Стартер".
Не помогло. Но буду пробовать еще.
leon112 писал(а):
А стартер дольше 5-10 сек вообще смысла нет крутить.
Ни когда не крутил.
Kosta_ писал(а):

У меня такое было после плохих заправок.
Помогала чистка инжектора спецжидкостями. Давно свечи и фильтр топл.системы менял?
Фильтр летом, свечи в январе. Не помогает. Хороший бензин (95e в Клайпеде) непомогает. Она у меня с новья такая, но происходило это реже, после 3х месяцев началось регулярно.


Ну а инжектор пробовал чистить ?

_________________
21011-21043-21093-21093i-21102-21113-21114
Вернуться к началу
Kosta_90rus сейчас offline Посмотреть профиль Отправить личное сообщение
Serg72



На форуме 12 лет
Сообщения: 35
Сообщение Добавлено: 12 Марта 2005 09:45
Ответить с цитатой

surik93i писал(а):
иногда установленный бортовой комп дает такой эфект
отключи его от линии диагностики и попробуй
Это какой проводок выдернуть или в меню отключается?
Kosta_ писал(а):
Ну а инжектор пробовал чистить ?
Нет, ни разу не чистил. Но такой эффект стал проявляться после 3-х месяцев эксплуатации. Кстати, сегодня утром при -15 завелась с первого раза, но хотела заглохнуть (упали обороты, вот вот встанет) и не заглохла. Все делал как всегда (торопился и про форум начисто забыл). Может действилельно в компе проблемма, где-то что-то не успевает подхватывать?

А инжектором займусь обязательно. Почитал мнения, посмотрел на http://ch.pp.ru/12-misc/12jets.htm . Сделаю.
Вернуться к началу
Serg72 сейчас offline Посмотреть профиль Отправить личное сообщение
Dark112



На форуме 12 лет
Сообщения: 252
Откуда: Санкт-Петербург
Авто: ВАЗ-21120
Сообщение Добавлено: 12 Марта 2005 12:20
Ответить с цитатой

Serg72 писал(а):
Может действилельно в компе проблемма, где-то что-то не успевает подхватывать?


Точно не из-за компа. У меня K-Line не побключен к компу и все равно такая же байда.
Вернуться к началу
Dark112 сейчас offline Посмотреть профиль Отправить личное сообщение
@lllig@tor



На форуме 12 лет
Сообщения: 1370
Откуда: Москва,Чертаново
Авто: Хонда HR-V,до того ВАЗ 2103-07-099-099i-2112
Сообщение Добавлено: 13 Марта 2005 14:12
Ответить с цитатой

поменял свечи-стала заводиться с первого
_________________
Ex-управляющий ТАЗом и Мечтой,теперь Хрюшевод.
Вернуться к началу
@lllig@tor сейчас offline Посмотреть профиль Отправить личное сообщение
Serg72



На форуме 12 лет
Сообщения: 35
Сообщение Добавлено: 13 Марта 2005 15:12
Ответить с цитатой

Allligator писал(а):
поменял свечи-стала заводиться с первого
Дело не в свечах, это точно. При первом пуске обороты начинают падать, медленно так, пока не заглохнет. По гарантии менял дросельную заслонку (холостые инногда вообще пропадали), сей баг не вылечился. Мистика, но как описал проблему в форуме, так стала заводиться с первого раза, но обороты падают, а потом увеличиваются. Все делаю как всегда. Может, какая напруга включается, но чтобы заглушить движок работающий на холостых, нужно всю электрику включить разом (все обогревы, дальний свет, противотуманки, прикуриватель), компьютер просто не успевает поднимать обороты. Возможно виноват всетаки комп.
Вернуться к началу
Serg72 сейчас offline Посмотреть профиль Отправить личное сообщение
Кир-кук



На форуме 12 лет
Сообщения: 13340
Откуда: 93-177
Авто: ПешкаРУС-Tranzit 4WD
Сообщение Добавлено: 13 Марта 2005 16:40
Ответить с цитатой

Может и контроллёр.Надо проверить так;после того,как заглохнет после пуска,выкрутить одну свечу.Мокрая-залило!Почему?-Может регулятор давления,а может ЭБУ.Сухая-вариант,что ЭБУ выключил подачу топлива,может даже ДМРВ показал расход воздуха-0(можно увидеть по МК).
Короче,искать надо.
Вернуться к началу
Кир-кук сейчас offline Посмотреть профиль Отправить личное сообщение
Serg72



На форуме 12 лет
Сообщения: 35
Сообщение Добавлено: 13 Марта 2005 19:01
Ответить с цитатой

Оговорился, не копьютер, а контролер. Итак, если контролер, то менять прошивку? А есть ли такая прошивка, которая держит некоторое время обороты (секунд 15) опуская данные датчиков? Или прошивка с быстрым реагированием на изменения холостых, чтоб не успевал движок заглохнуть когда включается например, кондиционер (его у меня нет). Или механизм холостых медленый? Не успевает за командами контролера. Буду искать по мере возможности, а то уже задолбало. Утром рядом старенькая восьмерка с пол оборота заводится, а я глохну.
Вернуться к началу
Serg72 сейчас offline Посмотреть профиль Отправить личное сообщение
Кир-кук



На форуме 12 лет
Сообщения: 13340
Откуда: 93-177
Авто: ПешкаРУС-Tranzit 4WD
Сообщение Добавлено: 13 Марта 2005 19:38
Ответить с цитатой

Наверное есть и такие прошивки.Но менять прошивку или ЭБУ-в самое последнее.Я думаю,раз у тебя ещё и глохнет от включения потребителей,то скорее ДМРВ.Падают обороты,и он после 6-8кг.уже не видит проходящий воздух.Возьми у кого-нить ДМРВ,попробовать.
Ремень генератора натянут нормально?
Кстати,а при езде,переход на нетралку,не глохнет?
Вернуться к началу
Кир-кук сейчас offline Посмотреть профиль Отправить личное сообщение
Григорич



На форуме 14 лет
Сообщения: 233
Откуда: Н. Новгород
Авто: ВАЗ-21113 2002г
Сообщение Добавлено: 13 Марта 2005 22:15
Ответить с цитатой

Прошивка G06 ?
Меняй её к чертям !
И ещё поиском поищи, тема обмусоливалась 1000 раз

_________________
Просто Григорич 21113
Вернуться к началу
Григорич сейчас offline Посмотреть профиль Отправить личное сообщение
Fox103



На форуме 13 лет
Сообщения: 1473
Откуда: Екатеринбург
Авто: М412=>ВАЗ21103=> HONDA CIVIC 4д 1,8л, 140лс
Сообщение Добавлено: 14 Марта 2005 07:18
Ответить с цитатой

surik93i писал(а):
иногда установленный бортовой комп дает такой эфект
отключи его от линии диагностики и попробуй

Аналогично, после установки БК, приходится включать зажигание 2 раза., тк БК и иммобилайзер сидят на одной линии и код иммо передается с ошибкой.
Вернуться к началу
Fox103 сейчас offline Посмотреть профиль Отправить личное сообщение
Serg72



На форуме 12 лет
Сообщения: 35
Сообщение Добавлено: 15 Марта 2005 00:43
Ответить с цитатой

Григорич писал(а):
Прошивка G06 ?
Меняй её к чертям !
И ещё поиском поищи, тема обмусоливалась 1000 раз
Поиск по фразе "Прошивка G06" помогла, теперь читаю.
Вернуться к началу
Serg72 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы