Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
трабл с электрикой 2106 ИЖ

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> трабл с электрикой 2106 ИЖ вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
KingStingTin



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 04 Июня 2005 20:55
Ответить с цитатой

знающие люди, помогите разобратся с этим куском... Имею (точнее это еще большой вопрос кто кого имеет) ВАЗ 2106 ИЖ 2003 гв. Проблема в следующем, на холостых оборотах, чем больше врубаешь потребителей (фары, дворники и пр.), тем больше падают обороты, причем я вполне бы смирился если б, они падали на 100-400 при полной нагрузке, но тут только при влючении, например, фар сразу на 400, при включении крутилятора на радиаторе тоже на 400-500, немного поменьше при других потребителях, в общем в дождь обороты становятся всего 100-300. Таким образом, я уже посадил аккум. Реле подзарядки менял, генератор на холостых без нагрузки выдает положенные 14.5 В при включении чего-нить мощного на клеймах аккума остается только он сам (12.5), при добавлении оборотов "газом" все опят становится в норме, но это же бред... Народ смотрел, сказали что скорей всего проблемы с электрикой, может катушка?
Вернуться к началу
KingStingTin сейчас offline Посмотреть профиль Отправить личное сообщение
Vital_2112



На форуме 11 лет
Сообщения: 246
Откуда: МО, Орехово-Зуево
Сообщение Добавлено: 05 Июня 2005 00:29
Ответить с цитатой

Щётки гены проверял?
И я так понял лампочка гены горит,а когда? на холостых или при включении мощных потребителей?
Есть подозрения на диодный мост в гене.

_________________
2106>2112>ford focus
Вернуться к началу
Vital_2112 сейчас offline Посмотреть профиль Отправить личное сообщение
FYM



На форуме 12 лет
Сообщения: 340
Откуда: С.-Петербург
Авто: Fute
Сообщение Добавлено: 05 Июня 2005 09:17
Ответить с цитатой

Впечатление, что генератор не отдаёт полной мощности. Когда нагрузки мало - только система зажигания, то он справляется, когда нагрузка побольше, то уже - нет. Чем больше даёшь оборотов, тем больший может сгенерироваться ток, поэтому опять начинает справляться.
Большинство проблем с электрикой - контакты с массой.

Если при нагрузке подмаргивает лампа зарядки, то надо посмотреть щётки генератора, особенно их контакт с массой. Если есть чем померять - померять контакт АКБ с массой (между "-"самой АКБ, а не медного провода, и каким-нибудь саморезом на кузове).

_________________
我喜欢女人!
Вернуться к началу
FYM сейчас offline Посмотреть профиль Отправить личное сообщение
KingStingTin



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 05 Июня 2005 12:13
Ответить с цитатой

Vital_065 писал(а):
Щётки гены проверял?
И я так понял лампочка гены горит,а когда? на холостых или при включении мощных потребителей?
Есть подозрения на диодный мост в гене.

Зимой был трабл с лампочкой гены, мигала на холостых, щетки проверил- в норме, заменил подкову в гене (был пробит один диод) все в норму пришло. Сейчас лампочка при заведенном двигле не горит и не мигает, хотя реле контр. лампы рабочее и сама лампа тоже.
Вернуться к началу
KingStingTin сейчас offline Посмотреть профиль Отправить личное сообщение
-Игорь-



На форуме 12 лет
Сообщения: 140
Откуда: Москва
Сообщение Добавлено: 05 Июня 2005 12:21
Ответить с цитатой

Вообще-то генератор не обязан на таких низких оборотах давать зарядку.
То, что обороты падают при включении нагрузки, так это нормальное явление. Проверь, может слишком обедненная смесь на х.х., поэтому обороты падают так сильно.
Вернуться к началу
-Игорь- сейчас offline Посмотреть профиль Отправить личное сообщение
KingStingTin



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 05 Июня 2005 12:29
Ответить с цитатой

Garnett писал(а):
Если есть чем померять - померять контакт АКБ с массой (между "-"самой АКБ, а не медного провода, и каким-нибудь саморезом на кузове).

От аккума идет два матерых провода, один на двигло- прикручен намертво, к какой-то шпильке (проверял на придмет окисей - нету), другой на массу, тоже шпилькой (контакт с гайкой- Ok, с корпусом - через краску).
Помереть есть чем, какое сопративление должно быть (на самих щупах тестера 0.4 Ом)?
Вернуться к началу
KingStingTin сейчас offline Посмотреть профиль Отправить личное сообщение
KingStingTin



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 05 Июня 2005 12:36
Ответить с цитатой

-Игорь- писал(а):
Вообще-то генератор не обязан на таких низких оборотах давать зарядку.

А аккум содить должен?
-Игорь- писал(а):
То, что обороты падают при включении нагрузки, так это нормальное явление.

Согласен, но не настолько же.
-Игорь- писал(а):
Проверь, может слишком обедненная смесь на х.х., поэтому обороты падают так сильно.

Карб настраивали - не влияет. Sad
Вернуться к началу
KingStingTin сейчас offline Посмотреть профиль Отправить личное сообщение
KingStingTin



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 05 Июня 2005 17:14
Ответить с цитатой

-Игорь- писал(а):
Заводи движок, видвинь подсос, что бы обороты были где-то 1500 и замеряй между движком и "-" клеммой (потеря по минусу), потом между "+" болтом генератора и "+" клеммой (потеря по плюсу).

Тестор на измерение чего ставить?

Сегодня это чудо новый фокус выкинуло, все неожиданно прекратилось, а спустя некоторое время также неожиданно началось. Может гдето плавающее к.з.?
Вернуться к началу
KingStingTin сейчас offline Посмотреть профиль Отправить личное сообщение
-Игорь-



На форуме 12 лет
Сообщения: 140
Откуда: Москва
Сообщение Добавлено: 05 Июня 2005 22:08
Ответить с цитатой

Тестер ставь на вольты.
Вернуться к началу
-Игорь- сейчас offline Посмотреть профиль Отправить личное сообщение
Centr



На форуме 11 лет
Сообщения: 525
Откуда: Красноярье
Авто: ВАЗ 2106, 1996г.
Сообщение Добавлено: 06 Июня 2005 10:07
Ответить с цитатой

KingStingTin писал(а):
знающие люди, помогите разобратся с этим куском... Имею (точнее это еще большой вопрос кто кого имеет) ВАЗ 2106 ИЖ 2003 гв. Проблема в следующем, на холостых оборотах, чем больше врубаешь потребителей (фары, дворники и пр.), тем больше падают обороты, причем я вполне бы смирился если б, они падали на 100-400 при полной нагрузке, но тут только при влючении, например, фар сразу на 400, при включении крутилятора на радиаторе тоже на 400-500, немного поменьше при других потребителях, в общем в дождь обороты становятся всего 100-300. Таким образом, я уже посадил аккум. Реле подзарядки менял, генератор на холостых без нагрузки выдает положенные 14.5 В при включении чего-нить мощного на клеймах аккума остается только он сам (12.5), при добавлении оборотов "газом" все опят становится в норме, но это же бред... Народ смотрел, сказали что скорей всего проблемы с электрикой, может катушка?


А пропусков зажигания при падении обормотов не наблюдается?
И нет ли запаха горелой изоляции из под капота?
Вернуться к началу
Centr сейчас offline Посмотреть профиль Отправить личное сообщение
FYM



На форуме 12 лет
Сообщения: 340
Откуда: С.-Петербург
Авто: Fute
Сообщение Добавлено: 07 Июня 2005 09:46
Ответить с цитатой

Как я проверял генератор:
1. Снял сам генератор. И унёс его домой. Почистил. Посмотрел щётки.
2. Снял шкив генератора.
3. Приспособил эл. дрель к валу генератора (через изоленту) и подключил вольтметр (мультиметр, тестер).
4. Снял АКБ и тоже притащил домой.
5. Сделал "сопли" из проводов от АКБ на щётки (обмотка возбуждения).
6. Крутил дрель.
Генератор с копейки был, т. е. без реле-регулятора. выдавал до 18 Вольт.
Делал это давно и подробностей (типа сколько он выдавал на малых оборотах дрели) не помню, но как он работает хорошо видно.

_________________
我喜欢女人!
Вернуться к началу
FYM сейчас offline Посмотреть профиль Отправить личное сообщение
Kirgudu



На форуме 12 лет
Сообщения: 5125
Откуда: Волгоград -> Раменское, МО
Авто: ВАЗ 11193, 1.6v8 E-Gaz.
Сообщение Добавлено: 07 Июня 2005 09:48
Ответить с цитатой

KingStingTin писал(а):
знающие люди, помогите разобратся с этим куском... Имею (точнее это еще большой вопрос кто кого имеет) ВАЗ 2106 ИЖ 2003 гв. Проблема в следующем, на холостых оборотах, чем больше врубаешь потребителей (фары, дворники и пр.), тем больше падают обороты, причем


генератор то какой? 221 или все-таки 08-ой?

_________________
21061 '84, 21074 '03...21083i '01, Pegeout 4007
Вернуться к началу
Kirgudu сейчас offline Посмотреть профиль Отправить личное сообщение
KingStingTin



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 07 Июня 2005 17:39
Ответить с цитатой

Centr писал(а):

А пропусков зажигания при падении обормотов не наблюдается?
И нет ли запаха горелой изоляции из под капота?

При сбросе оборотов двигатель работает устойчиво, запаха тоже нет.
Вернуться к началу
KingStingTin сейчас offline Посмотреть профиль Отправить личное сообщение
KingStingTin



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 07 Июня 2005 17:42
Ответить с цитатой

Kirgudu писал(а):

генератор то какой? 221 или все-таки 08-ой?


Я черт его знает, с подковой, какой он там... А в чем различия?
Вернуться к началу
KingStingTin сейчас offline Посмотреть профиль Отправить личное сообщение
Centr



На форуме 11 лет
Сообщения: 525
Откуда: Красноярье
Авто: ВАЗ 2106, 1996г.
Сообщение Добавлено: 08 Июня 2005 09:51
Ответить с цитатой

KingStingTin писал(а):

Сегодня это чудо новый фокус выкинуло, все неожиданно прекратилось, а спустя некоторое время также неожиданно началось. Может гдето плавающее к.з.?


Ну очень похоже на отсутствие нормального контакта!
1)Проверь, как следует, запрессовку силового провода в наконечники и пропаяй с кислотой. Хуже не будет. Если не помогло то 2)Проверь контакт гены на массу (возьми провод потолще, один конец на корпус генератора, второй на минус аккумулятора если трабла пропадет, то ищи массу) Если не помогло то 3)Сдерни гену, разбери и протряси все пайки на диодах, запрессовку диодов, контакт болта выхода напряжения. Заодно проверь коллектор, щетки, состояние витков обмоток якоря и статора. Если не помогло то... проверь натяжение ремня генератора. :ooo:
Вернуться к началу
Centr сейчас offline Посмотреть профиль Отправить личное сообщение
FYM



На форуме 12 лет
Сообщения: 340
Откуда: С.-Петербург
Авто: Fute
Сообщение Добавлено: 08 Июня 2005 20:22
Ответить с цитатой

Да вынь же Гену наружу. Может увидите что-нибудь всё-таки.
И провод от генератора до аккумулятора.
Осмотри контакты. :neutral:
А так рассуждать можно бесконечно.

_________________
我喜欢女人!
Вернуться к началу
FYM сейчас offline Посмотреть профиль Отправить личное сообщение
KingStingTin



На форуме 11 лет
Сообщения: 8
Сообщение Добавлено: 14 Июня 2005 17:12
Ответить с цитатой

Всем спасибо, трабл обнаружен и ликвидирован. Был разбит подшипник в трамблере. И пусть меня отсюда пнут за антирекламму, но всеже, автосервис на "Юноне" полный отстой, самый сложный прибор которым там пользовался главный электрик это тестер, и после двух замеров он мне заявил что все ништяк, содрав стольник за "диагностику" (это так теперь называется). Спасибо моему отцу который помог таки найти причину.
Вернуться к началу
KingStingTin сейчас offline Посмотреть профиль Отправить личное сообщение
Serg000



На форуме 12 лет
Сообщения: 202
Откуда: МО
Сообщение Добавлено: 14 Июня 2005 19:22
Ответить с цитатой

KingStingTin писал(а):
Всем спасибо, трабл обнаружен и ликвидирован. Был разбит подшипник в трамблере. И пусть меня отсюда пнут за антирекламму, но всеже, автосервис на "Юноне" полный отстой, самый сложный прибор которым там пользовался главный электрик это тестер, и после двух замеров он мне заявил что все ништяк, содрав стольник за "диагностику" (это так теперь называется). Спасибо моему отцу который помог таки найти причину.


Я вот тоже думаю, не люфтит ли у меня трамблер. Постоянно сбивается зажигание и детонация уже замучала, никак не настроить. Может это болезнь ижевских шестерок? Обороты у меня тоже падают с включением потребителей, но не намного - где-то на 100-150.
А сегодня машинка еще одну проблему подкинула, пропали холостые и на подсосе работает неустойчиво. Буду искать причину.

_________________
ВАЗ 2106 5ст. КПП 2003 г.в. ==> Hyundai Accent MT3
Вернуться к началу
Serg000 сейчас offline Посмотреть профиль Отправить личное сообщение
Centr



На форуме 11 лет
Сообщения: 525
Откуда: Красноярье
Авто: ВАЗ 2106, 1996г.
Сообщение Добавлено: 15 Июня 2005 05:23
Ответить с цитатой

KingStingTin писал(а):
Всем спасибо, трабл обнаружен и ликвидирован. Был разбит подшипник в трамблере. И пусть меня отсюда пнут за антирекламму, но всеже, автосервис на "Юноне" полный отстой, самый сложный прибор которым там пользовался главный электрик это тестер, и после двух замеров он мне заявил что все ништяк, содрав стольник за "диагностику" (это так теперь называется). Спасибо моему отцу который помог таки найти причину.


Чего-то я не догоняю! Каким образом увеличение нагрузки в бортовой сети авто завязано на состояние подшипника в трамблере?
Вернуться к началу
Centr сейчас offline Посмотреть профиль Отправить личное сообщение
FYM



На форуме 12 лет
Сообщения: 340
Откуда: С.-Петербург
Авто: Fute
Сообщение Добавлено: 15 Июня 2005 12:46
Ответить с цитатой

Получается, что двигатель "не развивал полной мощности". значительную часть мощности двигателя отбирает генератор. Поэтому обороты падали значительно.
Гена столько жрёт! На него бензину не напасёшься Laughing
Вернуться к началу
FYM сейчас offline Посмотреть профиль Отправить личное сообщение
Centr



На форуме 11 лет
Сообщения: 525
Откуда: Красноярье
Авто: ВАЗ 2106, 1996г.
Сообщение Добавлено: 15 Июня 2005 14:50
Ответить с цитатой

Garnett писал(а):
Получается, что двигатель "не развивал полной мощности". значительную часть мощности двигателя отбирает генератор. Поэтому обороты падали значительно.
Гена столько жрёт! На него бензину не напасёшься Laughing


Дык товарищ не писал про возросшую тупость авто, нагрев двигуна, соответствующие постукивания и детонации, повышенный расход топлива 8-) .
Вернуться к началу
Centr сейчас offline Посмотреть профиль Отправить личное сообщение
FYM



На форуме 12 лет
Сообщения: 340
Откуда: С.-Петербург
Авто: Fute
Сообщение Добавлено: 15 Июня 2005 18:25
Ответить с цитатой

Стало быть только-только ездить начал, не с чем было сравнить.
Вернуться к началу
FYM сейчас offline Посмотреть профиль Отправить личное сообщение
Centr



На форуме 11 лет
Сообщения: 525
Откуда: Красноярье
Авто: ВАЗ 2106, 1996г.
Сообщение Добавлено: 15 Июня 2005 18:39
Ответить с цитатой

Garnett писал(а):
Стало быть только-только ездить начал, не с чем было сравнить.


"...О сколько нам открытий трудных..."
Ну... удачи ему. Very Happy
Вернуться к началу
Centr сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы