Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
ЧТО СЛОМАЛОСЬ?????

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> ЧТО СЛОМАЛОСЬ????? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 30 Августа 2005 06:54
Ответить с цитатой

Мужики! Есть проблема!
На выходном поехал я в лесок....километров 40 от города......до этого ездил без особых проблем....
Ну вот приехал....походил по лесу часа 2-3..ехать назад...и машина не заводится.....ПОВОРАЧИВАЕШ КЛЮЧ и ТИШИНА!!!! ДАЖЕ СТАРТЕР НЕ КРУТИТ......вообще НИКАКИХ ЭМОЦИЙ!!!!!! Кто как думает, в чём проблема?????
спасибо всем кто ответит по теме!
ВАЗ 21099i, 2001 г.в.

_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
Ravil'



На форуме 12 лет
Сообщения: 170
Откуда: Ufa
Сообщение Добавлено: 30 Августа 2005 07:17
Ответить с цитатой

Посмотри для начала, может бензик кончился, или аккумулятор сдох Smile а еще может минусовая клемма оборвана или реле стартера накрылось. Смотреть вообщем надо Very Happy
_________________
VAZ 2115i 1.5 2005г.
Вернуться к началу
Ravil' сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 30 Августа 2005 07:26
Ответить с цитатой

Ravil' писал(а):
Посмотри для начала, может бензик кончился, или аккумулятор сдох Smile а еще может минусовая клемма оборвана или реле стартера накрылось. Смотреть вообщем надо Very Happy

НЕ бензик есть акумчик тоже нормал...........я ж говорю стартер ваще не крутит , такое впечатление что к нему питание не подходит........
а если щётки залипли, какие симптомы???

_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
TYNIK



На форуме 12 лет
Сообщения: 6
Сообщение Добавлено: 30 Августа 2005 07:52
Ответить с цитатой

Вот такие симптомы и есть если щетки в пазах приржавели . Даже реле втягивающее не щелкает. У меня такое было один раз через полгода после наводнения в Пятигорске.
Вернуться к началу
TYNIK сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 30 Августа 2005 10:09
Ответить с цитатой

а если сигналка перед этим долго работала............может это как то повлиять?
С точки зрения электрики.мож там реле какое?

_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
sandman



На форуме 12 лет
Сообщения: 185
Сообщение Добавлено: 30 Августа 2005 10:28
Ответить с цитатой

Есть ли щелчок, под капотом когда зажигание включаешь? Если есть, то втягивающее работает, и скорее всего надо просто стартер заменить. Даже если дело во втягиваюшем, то его замена сопсотавима с заменой стартера в сборе. Для начала советую заменить небольшое реле, которое висит под капотом на задней стенке по центру. Проверь качество крепления проводов массы от замка зажигания и аккумулятора.
Вернуться к началу
sandman сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 30 Августа 2005 10:39
Ответить с цитатой

sandman писал(а):
Есть ли щелчок, под капотом когда зажигание включаешь? Если есть, то втягивающее работает, и скорее всего надо просто стартер заменить. Даже если дело во втягиваюшем, то его замена сопсотавима с заменой стартера в сборе. Для начала советую заменить небольшое реле, которое висит под капотом на задней стенке по центру. Проверь качество крепления проводов массы от замка зажигания и аккумулятора.

нет щелчка ни какого нету.в том то и дело...........у меня были проблемы со стартером в своё время.......а сдесь поворачиваеш ключ.ни щелчка......... ничего.........

_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
Сеня



На форуме 12 лет
Сообщения: 162
Откуда: москва СВАО
Сообщение Добавлено: 30 Августа 2005 10:43
Ответить с цитатой

KLADovshik недавно как раз такое было... щелкает и не реагирует ваще..
посмотри - скорее всего + на самом стартере отвалился... там обычный контакт.. если у тебя инжетор, то прямо под возд.фильтром наощупь...
и еще - у меня провод от сигналки иджет и на реле... так что думай и смотри как у тебя

_________________
21093 i 02г. ура!!!
Вернуться к началу
Сеня сейчас offline Посмотреть профиль Отправить личное сообщение
Петро



На форуме 12 лет
Сообщения: 14
Откуда: СПб
Сообщение Добавлено: 30 Августа 2005 10:50
Ответить с цитатой

Мне в подобной ситуации достаточно было пощёлкать пальцем по реле стартёра (которое висит по центру моторного щита). Это если полная тишина. Кстати, на моей машине есть ещё реле замка зажигания, по идее оно ещё может глючить, хотя у меня такого не было. Если у тебя сигналка разрывает цепь стартёра - то это ещё одно реле, которое может сдохнуть Smile
А если всё же реле стартёра щёлкает - значит сдохло втягивающее. Когда онодохло у меня, оно включалось через два раза на третий... Sad
Втягивающее стоит гораздо дешевле стартёра в сборе. Если менять в сервисе, может будет и сопоставимо, но замена сводится к откручиванию/закручиванию 4-х гаек, стоит ли ехать на сервис?

_________________
ВАЗ-21083 88г
Вернуться к началу
Петро сейчас offline Посмотреть профиль Отправить личное сообщение
Omen.sab



На форуме 12 лет
Сообщения: 29
Сообщение Добавлено: 30 Августа 2005 11:16
Ответить с цитатой

однозначно таблетка гениратора!
Вернуться к началу
Omen.sab сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 30 Августа 2005 11:18
Ответить с цитатой

Omen.sab писал(а):
однозначно таблетка гениратора!

ЭТО ЧТО за БАЙДА ТАКАЯ??????????

_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
Dycep



На форуме 14 лет
Сообщения: 115
Откуда: Мытищи, МО
Сообщение Добавлено: 30 Августа 2005 11:57
Ответить с цитатой

Как то оторвался проводок от сирены сигналки... Сигналка стартер блокирует. Симптомы такие же получались Smile
Вернуться к началу
Dycep сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 30 Августа 2005 12:00
Ответить с цитатой

Dycep писал(а):
Как то оторвался проводок от сирены сигналки... Сигналка стартер блокирует. Симптомы такие же получались Smile

вот и у меня походу сигналка глючит.в последнее время всё чаще.....как мне отрубить её нахрен???????????кто поскажет .....

_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
S.V.A.T.



На форуме 12 лет
Сообщения: 959
Откуда: Moscow
Авто: Opel Astra J 180 питерских пони
Сообщение Добавлено: 30 Августа 2005 12:05
Ответить с цитатой

по сигналке не скажу, мож у тебя с замком зажигания что-то? У меня такое было - вечером приехал, а на утро не завелась(((( Два дня пешком ходил, потом опять же вечером с пивком решил разобраться... оказалось провода в конт. группе отходили - подергал и усе...сразу завелась)))
_________________
опИль аЦтой Smile
Вернуться к началу
S.V.A.T. сейчас offline Посмотреть профиль Отправить личное сообщение
KF-97-1



На форуме 12 лет
Сообщения: 218
Откуда: г.Москва
Авто: ВАЗ 2108
Сообщение Добавлено: 30 Августа 2005 13:13
Ответить с цитатой

На самом деле вся проблема в "+" к стартеру. Источники проблемы:

1. Плюсовой провод от аккамулятора на втягивающее (толстый) может окислится, переломится и т.д. ток на нем огромный, поэтому малейший дефкт ведет большим потерям. Купить кстати хороший провод очень трудно!

2. Сигналка может блокировать стартер (управляющий провод на втягивающее реле тонкий).

3. Втягивающее реле залипло, сломалось, окислились контакты-болты на задней стенке. Меняется на 15 мин. не снимая стартер.

А проверить можно легко. Нужен толстый провод (обязательно толстый и обязательно не из двигателя машины) один конец прикручиваешь к аккамулятору, а другой ко врягивающему реле на тот контак, куда не идет провод от акамулятора. Стартер должен зажужать. Если жужит, тогда вешаешь на соседний контакт к проводу от аккамулятора и поворачивай ключ если не работает значит втягивоющее или сигналка, если работает покупай новый провод от аккамулятора к стартеру.

Проверить втягивающее тоже просто на управляющий контакт ( с разъемом) подаешь + если щелкает значит пашет.


Да, а из Леса Ты уехал?
Вернуться к началу
KF-97-1 сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 30 Августа 2005 13:29
Ответить с цитатой

KF-97-1 писал(а):

Да, а из Леса Ты уехал?

километров 40.....на буксире, в дождь.............. Smile
ток курить оставалось.......

_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 30 Августа 2005 13:56
Ответить с цитатой

КОРОЧЕ ТАК ПОНЯЛ ВСЁ ДЕЛО В СИГНАЛКЕ..........уж больно глючила она...........терь бы её отсоеденить...........безболезненно
_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 02 Сентября 2005 09:17
Ответить с цитатой

ну всё решена проблема............всё дело во втягивающем реле! Заменил и всё ОК!!!!
_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
G-h-o-s-t



На форуме 12 лет
Сообщения: 22
Сообщение Добавлено: 02 Сентября 2005 10:35
Ответить с цитатой

У меня было похожее..не 99 провд к втягивающему от замка плотно на контакт не садился и от тряски сползал...а на нем сверху пласмассовый колпачек...тек, что вполне реально на нем висит (тоесть на своем месте), а контакта нет...вот так долго искал..че куда пропало пока рукой его не задел и он не свалился..вот такая хрень бывает
Вернуться к началу
G-h-o-s-t сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы