Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
93i - не заводится когда горячая

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> 93i - не заводится когда горячая вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Тимур-11



На форуме 11 лет
Сообщения: 12
Сообщение Добавлено: 05 Сентября 2005 13:53
Ответить с цитатой

Help! Пока холдная - заводится с полоборота, если поездишь минут 15, остановишся - может не завестись, пока не остынет минут 30, а может и завестись. Помогите, кто может!
Машина 93 инж Бош, пробег 40 000
Тимур

_________________
93i 2002
Вернуться к началу
Тимур-11 сейчас offline Посмотреть профиль Отправить личное сообщение
Владислав999



На форуме 13 лет
Сообщения: 86
Откуда: Питер
Сообщение Добавлено: 06 Сентября 2005 11:24
Ответить с цитатой

Тимур-11 писал(а):
Help! Пока холдная - заводится с полоборота, если поездишь минут 15, остановишся - может не завестись, пока не остынет минут 30, а может и завестись. Помогите, кто может!
Машина 93 инж Бош, пробег 40 000
Тимур

Попробуй завестись с НЕМНОГО нажатой педалью газа. Если поможет - меняй или чисти РХХ и ДУ заодно почисть.
Вернуться к началу
Владислав999 сейчас offline Посмотреть профиль Отправить личное сообщение
Acquirer



На форуме 13 лет
Сообщения: 1720
Откуда: Москва
Сообщение Добавлено: 06 Сентября 2005 13:08
Ответить с цитатой

Владислав999 писал(а):

Попробуй завестись с НЕМНОГО нажатой педалью газа. Если поможет - меняй или чисти РХХ и ДУ заодно почисть.

Это одна из возможных причин. Однако скорее всего машина бы схватывала, а вот холостой ход был бы нестабильным.
Основная проблема думаю в конструктиве, а именно в расположении топливной рампы. При высокой (рабочей) температуре двигателя бензин кипит и соотв. машина не заводится. Обычно помогает полностью нажать педаль газа и прокрутить стартером вхолостую (режим продувки цилиндров). После этого у меня заводилась в любую жару.
У Бош 7.9.7 такого режима насколько мне известно нет.

_________________
Сочувствие достаётся даром, а зависть надо заслужить...
Вернуться к началу
Acquirer сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
valdemar_3000



На форуме 12 лет
Сообщения: 322
Сообщение Добавлено: 06 Сентября 2005 13:42
Ответить с цитатой

Попробуй посмотреть давление в раме с форсунками. Может бензонасос.
Вернуться к началу
valdemar_3000 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 06 Сентября 2005 16:39
Ответить с цитатой

Acquirer писал(а):
Владислав999 писал(а):

Попробуй завестись с НЕМНОГО нажатой педалью газа. Если поможет - меняй или чисти РХХ и ДУ заодно почисть.

Это одна из возможных причин. Однако скорее всего машина бы схватывала, а вот холостой ход был бы нестабильным.
Основная проблема думаю в конструктиве, а именно в расположении топливной рампы. При высокой (рабочей) температуре двигателя бензин кипит и соотв. машина не заводится. Обычно помогает полностью нажать педаль газа и прокрутить стартером вхолостую (режим продувки цилиндров). После этого у меня заводилась в любую жару.
У Бош 7.9.7 такого режима насколько мне известно нет.


Согласился бы, если бы такое наблюдалось у всех машин, а не у одной. Совсем не заводится, даже если педаль прижать?
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Тимур-11



На форуме 11 лет
Сообщения: 12
Сообщение Добавлено: 06 Сентября 2005 17:32
Ответить с цитатой

Когда не заводилась, пробовал запускать при нажатом (слегка) газе - нулевой эффект,
"Продувку" не пробовал - только сегодня узнал про нее, попробую
Поменял свечи - бестолку.
До сих пор ездил по жаре - никогда такого не бывало. Может бензин левый (заправлялся на Украине)
Если завелась - то работает как часы - без пропусков, обороты в норме

_________________
93i 2002
Вернуться к началу
Тимур-11 сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 06 Сентября 2005 17:39
Ответить с цитатой

Да, версию бензинчика для начала неплохо было бы отработать чтобы думать дальше. Попробуй слей сколько сможешь в канистру и залей бак заведомо нормального. В расход тебя это не введет. Если бенз не при чем, зальешь потом обратно.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Acquirer



На форуме 13 лет
Сообщения: 1720
Откуда: Москва
Сообщение Добавлено: 06 Сентября 2005 17:39
Ответить с цитатой

u313 писал(а):

Согласился бы, если бы такое наблюдалось у всех машин, а не у одной. Совсем не заводится, даже если педаль прижать?

При повышении температуры в Москве и окрестностях сразу вылезает эта тема.
Педаль прижимать не пробовал, вроде как инжектор не карбюратор, обороты потом не сразу устаканиваются если так заводить.

_________________
Сочувствие достаётся даром, а зависть надо заслужить...
Вернуться к началу
Acquirer сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 06 Сентября 2005 17:53
Ответить с цитатой

Я в Москве. Почему у меня в жару ничего такого не вылезает? На работе 21113, на ней тоже в любую жару таких проблем нет. Так что неувязочка получается... Разве что грешить на разный бензин с разной точкой кипения.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Тимур-11



На форуме 11 лет
Сообщения: 12
Сообщение Добавлено: 07 Сентября 2005 09:19
Ответить с цитатой

Насчет бензина - с тех пор как обнаружилась проблема - 3 раза дозаправлялся, к сожалению на разных АЗС, но все ТНК - по трассе М2. Может бродит какой то остаток. И контроллер никакой ошибки не выдает.
_________________
93i 2002
Вернуться к началу
Тимур-11 сейчас offline Посмотреть профиль Отправить личное сообщение
Vladimir093



На форуме 11 лет
Сообщения: 10
Откуда: Брянск
Сообщение Добавлено: 07 Сентября 2005 10:36
Ответить с цитатой

Когда встанешь, проверь искру на свечах. У меня горячая не заводилась, пока не остывала до 70 градусов. Искры не было, питание на модуль зажигания подавалось исправно. Взял новый модуль зажигания, переинул на него провода не снимая старый - 2 минуты, попробовал - работает. Заменил МЗ - 5 минут и все стало ОК! Попробуй, может и у тебя в этом дело!
Удачи!
Вернуться к началу
Vladimir093 сейчас offline Посмотреть профиль Отправить личное сообщение
Тимур-11



На форуме 11 лет
Сообщения: 12
Сообщение Добавлено: 07 Сентября 2005 17:24
Ответить с цитатой

Vladimir093 писал(а):
Когда встанешь, проверь искру на свечах. У меня горячая не заводилась, пока не остывала до 70 градусов.

А у тебя совсем не заводилась? У меня почти всегда заводится, а иногда как отрезало. Но МЗ проверю, спасибо. Как это с температурой связано, не понимаю

_________________
93i 2002
Вернуться к началу
Тимур-11 сейчас offline Посмотреть профиль Отправить личное сообщение
Vladimir093



На форуме 11 лет
Сообщения: 10
Откуда: Брянск
Сообщение Добавлено: 08 Сентября 2005 10:16
Ответить с цитатой

Вообще проблема с МЗ проявлялась в возникающих иногда подергиваниях при движении под нагрузкой. МЗ находится возле двигателя - подогрев возможен. До свечей и МЗ можно посмотреть: подается ли топливо в форсунки - нажать на игольчитый клапан в топливной рейке, если цвыркнуло бензином - ОК; проверить пробником подается ли напряжение на форсунки. Если все ОК - выкручиваем свечу, всавляем в высоковольный провод, держим его аккуратно (чтоб не долбануло), включаем зажигание и смотрим искру, если ее нет откидываем питание с МЗ и смотрим пробником по схеме подачу на него, если все ОК --- виноват МЗ, а если искра в свечах есть - собака зарыта где-то еще. Удачи! :cool:
Вернуться к началу
Vladimir093 сейчас offline Посмотреть профиль Отправить личное сообщение
M0rg0th



На форуме 12 лет
Сообщения: 8
Откуда: Kiev,UA
Сообщение Добавлено: 08 Сентября 2005 12:06
Ответить с цитатой

Кхм. Было подобное недавно, плясал с бубном 2 недели вокруг машины, оказалось банально износилась втулка на стартере и от нагрева ее клинило. Если мокрая тряпка брошеная на стартер ускорит процесс восстановления - это тот случай.
Вернуться к началу
M0rg0th сейчас offline Посмотреть профиль Отправить личное сообщение
Тимур-11



На форуме 11 лет
Сообщения: 12
Сообщение Добавлено: 16 Сентября 2005 12:53
Ответить с цитатой

Похоже, это всетаки бензин. 2 недели заправляюсь на родной заправке - пока, тьфу, тьфу, тьфу, проблема не повторялась. Левый бензин залил в Днепропетровске.
_________________
93i 2002
Вернуться к началу
Тимур-11 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы