Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Поменял тосол на инжекторе-начала кипеть!!!

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Поменял тосол на инжекторе-начала кипеть!!! вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
122



На форуме 12 лет
Сообщения: 5
Сообщение Добавлено: 13 Сентября 2005 21:39
Ответить с цитатой

Поменял полностью, дал стечь,залил новый дал поработать,
И вот тебе на холостом ходу не кипит а в пробке писец!!!
Причем винтокрыл срабатывает уже когда закипела!!!
Може я чаво не так делал?
Подскажите а?
Вернуться к началу
122 сейчас offline Посмотреть профиль Отправить личное сообщение
Sinbad



На форуме 14 лет
Сообщения: 1088
Откуда: Москва
Авто: 21099 карб. 99г.->21099i
Сообщение Добавлено: 13 Сентября 2005 21:55
Ответить с цитатой

Какой тосол залил? У них температура кипения тоже может различаться.
Судя по всему у тебя система не герметична, там должно быть повышенное давление, в результате температура кипения повышается. А если система не герметична, то и температура кипения меньше. Может крышка расшир. бочка. Или тосол г... Померь плотность ..
Вернуться к началу
Sinbad сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
String



На форуме 12 лет
Сообщения: 610
Сообщение Добавлено: 13 Сентября 2005 22:06
Ответить с цитатой

Скорее всего система негерметична. Смотри пробку расширительного бачка или если есть датчик уровня ОЖ может через него сифонить.
Вернуться к началу
String сейчас offline Посмотреть профиль Отправить личное сообщение
-=ZZZ=-



На форуме 11 лет
Сообщения: 496
Откуда: Москва
Сообщение Добавлено: 17 Сентября 2005 22:17
Ответить с цитатой

Реально у меня такое было когда не до конца закрутил пробку расширительного бачка . смотри пробу - должна быть плотно закручена
Вернуться к началу
-=ZZZ=- сейчас offline Посмотреть профиль Отправить личное сообщение
Антон НеГородецкий



На форуме 12 лет
Сообщения: 335
Откуда: Средняя Волга
Авто: ВАЗ - 21144
Сообщение Добавлено: 18 Сентября 2005 19:59
Ответить с цитатой

Похоже на воздушную пробку... Заливал тосол как? Шланги "жамкал"? Воздух точно весь из системы выгнал?
Вернуться к началу
Антон НеГородецкий сейчас offline Посмотреть профиль Отправить личное сообщение
KLADovshik



На форуме 12 лет
Сообщения: 64
Откуда: Магнитогорск ВАЗ-21099i
Сообщение Добавлено: 23 Сентября 2005 06:43
Ответить с цитатой

1. воздух в системе......выгоняется при включённом зажигании через шланг....который находится там над двиглом...........объяснить не могу показывать надо....
2. негерметичность.......проверяется просто-как начинает закипать смотри откуда сифонит........и затягивай эти места....100% у тя через пробкау или датчик....

_________________
Вернуться к началу
KLADovshik сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы