Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с хх

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Проблема с хх вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Львище



На форуме 11 лет
Сообщения: 8
Откуда: Подмосковье
Сообщение Добавлено: 15 Сентября 2005 21:33
Ответить с цитатой

Вот и я зарегистрировался!! Мужики, проблема такая(порылся в поиске, но чего-то не нашел ответа конкретно на мой вопрос): машина 2112, 16 кл. Стали зависать обороты 1200-1300, 1% открытия дз по бк- поменял ДПДЗ на курский бесконтактный- через 2 дня опять! Купил арзамасский- только поставил - 1%(иногда скачет 0%-1Confused подпилил ушки крепления-проехал 7 тыс - все тип-топ и вот опять недавно все повторилось? Или это мне с датчиками не везет или я не знаю!чего делать то?если перезапустить двигатель, то все ОК. заранее всем спасибо.
Вернуться к началу
Львище сейчас offline Посмотреть профиль Отправить личное сообщение
rotting_sky



На форуме 11 лет
Сообщения: 46
Откуда: г. Москва
Авто: ВАЗ 2110
Сообщение Добавлено: 15 Сентября 2005 21:56
Ответить с цитатой

попробуй регулятор холостого хода поменять
Вернуться к началу
rotting_sky сейчас offline Посмотреть профиль Отправить личное сообщение
rotting_sky



На форуме 11 лет
Сообщения: 46
Откуда: г. Москва
Авто: ВАЗ 2110
Сообщение Добавлено: 15 Сентября 2005 22:00
Ответить с цитатой

а на 1° открытия заслонки забей, это не излечимо и, по-моему, никому не мешает, а вот обороты-эт да.
Кстати при какой температуре двигателя у тебя такие обороты?
При запуске холодного двигателя Обороты на ХХ должны быть 1500,
по мере прогрева двигателя, они постепенно опускаются до ~850
Вернуться к началу
rotting_sky сейчас offline Посмотреть профиль Отправить личное сообщение
Львище



На форуме 11 лет
Сообщения: 8
Откуда: Подмосковье
Сообщение Добавлено: 15 Сентября 2005 22:00
Ответить с цитатой

РХХ поменял 7 тыс назад, когда все началось(потому что заводилась со второго раза).По бк 1%! А может это быть из-за грязного дроссельного патрубка? вроде кто-то писал.
Вернуться к началу
Львище сейчас offline Посмотреть профиль Отправить личное сообщение
Львище



На форуме 11 лет
Сообщения: 8
Откуда: Подмосковье
Сообщение Добавлено: 15 Сентября 2005 22:03
Ответить с цитатой

проблема и на горячую и на холодную, и только когда 1%
Вернуться к началу
Львище сейчас offline Посмотреть профиль Отправить личное сообщение
Dima22



На форуме 12 лет
Сообщения: 974
Откуда: Ульяновск
Сообщение Добавлено: 16 Сентября 2005 09:35
Ответить с цитатой

Когда РХХ менял, (-) с аккумулятора точно скидывал?
_________________
21124 "снежная королева"
http://autolada.fastbb.ru
Я #@$# модераторов.
Вернуться к началу
Dima22 сейчас offline Посмотреть профиль Отправить личное сообщение
Kasik



На форуме 12 лет
Сообщения: 845
Откуда: где-то на Севере
Авто: 21113 04 г.
Сообщение Добавлено: 16 Сентября 2005 10:11
Ответить с цитатой

Если обороты зависают, то это скорее не РХХ (от него обороты или не держатся , или падают или гуляют (в низ).
А может просто педаль газа или трос цепляют, тут про это нередко жаловались? :ooo:
Вернуться к началу
Kasik сейчас offline Посмотреть профиль Отправить личное сообщение
wladx



На форуме 11 лет
Сообщения: 11
Откуда: Ярославль
Авто: 21103->21104
Сообщение Добавлено: 16 Сентября 2005 10:37
Ответить с цитатой

посмоттри вот это:
http://chiptuner.ru/faqstp.php
второй вопрос сверху

У меня такая же фигня, только обороты 1500. Сам не проверял, скоро ТО - там всё и посмотрим.

_________________
влад
Вернуться к началу
wladx сейчас offline Посмотреть профиль Отправить личное сообщение
shameless



На форуме 11 лет
Сообщения: 422
Откуда: Санкт-Петербург
Авто: Toyota Auris
Сообщение Добавлено: 16 Сентября 2005 10:44
Ответить с цитатой

Себе решил проблему 1% таким образом. Проблема ушла, и до сих пор не возращалась :cool:
_________________
Вернуться к началу
shameless сейчас offline Посмотреть профиль Отправить личное сообщение
Львище



На форуме 11 лет
Сообщения: 8
Откуда: Подмосковье
Сообщение Добавлено: 16 Сентября 2005 19:59
Ответить с цитатой

сегодня промыл дроссельный узел и для интереса поставил новый ДПДЗ(с неподпилинными ушками)-завел, газанул- сразу 1% Mad .Снял, подпилил старый побольше- пока все ок. Блин, раньше такого не было. и не думаю, ч
то из-за вентилятора, потому что на холодную тож бывало(до включения вентилятора)
Вернуться к началу
Львище сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы