Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
почти "перегрев" и аккумулятор не заряжается...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> почти "перегрев" и аккумулятор не заряжается... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
browsr



На форуме 12 лет
Сообщения: 69
Откуда: Зеленоград
Сообщение Добавлено: 14 Октября 2005 01:09
Ответить с цитатой

такая проблемка....

стал греться двигатель....
и НЕ ВКЛЮЧАЕТСЯ вентилятор... думал не работает датчик - поменял.... то же самое... поменял термостат.... то же самое....;(
может пробку в бачке поменять?

причем симптомы такие: до красной зоны не доходит.... как бы не гнал.. вентилятор включаю вручную....

и еще месяца два назад началось такое: стрелка напряжения уходила вправо..... а вот пару дней как ниже середины.... и аккумулятор практически не заряжается - завожусь с толкача.... Sad
а ночью, с включенными фарами и вентилятором на холостых чуть не глохнет.... зато если все это не включено - индикатор температуры показывает температуру чуть ниже....


кто что посоветует? заранее огромное спасибо!!!

_________________
хочу все
Вернуться к началу
browsr сейчас offline Посмотреть профиль Отправить личное сообщение
stealth3000



На форуме 12 лет
Сообщения: 1847
Откуда: Москва
Авто: Хонда Аккорд 6
Сообщение Добавлено: 14 Октября 2005 09:46
Ответить с цитатой

генератор проверяй и натяжение ремня в первую очередь
Вернуться к началу
stealth3000 сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
u313



На форуме 12 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 14 Октября 2005 09:50
Ответить с цитатой

Похоже что не двигатель греется, а проблемы с борт. напряжением.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
-=Worm=-
Модератор
Модератор


На форуме 12 лет
Сообщения: 11939
Откуда: Балашиха МО
Авто: 211440-26
Сообщение Добавлено: 14 Октября 2005 10:56
Ответить с цитатой

Карб или инж?
_________________
read
Вернуться к началу
-=Worm=- сейчас offline Посмотреть профиль Отправить личное сообщение
browsr



На форуме 12 лет
Сообщения: 69
Откуда: Зеленоград
Сообщение Добавлено: 14 Октября 2005 13:38
Ответить с цитатой

карбюратор....

а как проверить натяжение?

причем так... даже если сильно газовать - стрелка напруги поднимается не так сильно... почти до нормы...

_________________
хочу все
Вернуться к началу
browsr сейчас offline Посмотреть профиль Отправить личное сообщение
browsr



На форуме 12 лет
Сообщения: 69
Откуда: Зеленоград
Сообщение Добавлено: 14 Октября 2005 13:39
Ответить с цитатой

насчет натяжения - вроде не проскальзывает....
примерно на см продавливается если сильно давить...

_________________
хочу все
Вернуться к началу
browsr сейчас offline Посмотреть профиль Отправить личное сообщение
mahm



На форуме 12 лет
Сообщения: 222
Откуда: г.Белебей
Авто: 21093 -> 21103 -> Laguna III 1.5 dCi
Сообщение Добавлено: 14 Октября 2005 13:55
Ответить с цитатой

Сдох генератор, проверь диоды, посмотри на обмотку статора. Были у меня как-то проблемы с зарядкой, оказалось обмотке статора пришел кирдык, было видно что она местами перегревалась, лак на обмотке згорел и витки сделали козу, пришлось ее менять, работы на полчаса, обмотка стоит в пределах 500 руб
Вернуться к началу
mahm сейчас offline Посмотреть профиль Отправить личное сообщение
browsr



На форуме 12 лет
Сообщения: 69
Откуда: Зеленоград
Сообщение Добавлено: 14 Октября 2005 13:58
Ответить с цитатой

а не может быть какой-нить регулятор напряжения или например щетки?
_________________
хочу все
Вернуться к началу
browsr сейчас offline Посмотреть профиль Отправить личное сообщение
browsr



На форуме 12 лет
Сообщения: 69
Откуда: Зеленоград
Сообщение Добавлено: 14 Октября 2005 14:02
Ответить с цитатой

думаю на регулятор - раньше напряжение было высоким....
_________________
хочу все
Вернуться к началу
browsr сейчас offline Посмотреть профиль Отправить личное сообщение
browsr



На форуме 12 лет
Сообщения: 69
Откуда: Зеленоград
Сообщение Добавлено: 14 Октября 2005 21:23
Ответить с цитатой

вообщим решилось....;)

поменял регулятор напряжения... напруга стала в норме судя по датчику.... но аккум не заряжается....
экспериментально выяснил что его надо на помойку...Wink поставил новый....

насчет перегрева....
пробка на бачке совсем не держала ничего... и была дырочка на одном из шлангов с тосолом....Wink вот и вентиль не включался....

всем спасибо!

_________________
хочу все
Вернуться к началу
browsr сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы