Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Электрозамки "закрывают" двери, но "не открыв

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Электрозамки "закрывают" двери, но "не открыв вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Кирилл21083i



На форуме 12 лет
Сообщения: 1
Сообщение Добавлено: 14 Октября 2005 19:33
Ответить с цитатой

Требуется совет.
У меня ВАЗ-21083. По дороге с работы заехал в магазин, вышел из машины, захлопнул двери и нажал на кнопочку сигнализации: машина встала на охрану, но электрозамки двери и багажника (там стоит обычный электрозамок, как и в дверях) не сработали, и даже не дернулись с места (имею в виду, что никакая тяга нигде не застряла, а просто питание к замкам не поступило). Причину несрабатывания замков нашел быстро - перегорел предохранитель при сигнализации, который отвечает только за электрозамки. Вроде-бы все должно быть нормально после замены предохранителя, но при постановке на охрану замки закрывают двери и багажник, а открывать отказываются (все остальные функции сигнализации работают), лишь немного подергиваются в дверях, а электрозамок багажника вообще не дергается. Если поднимаешь кнопки на дверях вручную, то при постановке на сигнализацию электрозамки их втягивают как обычно. Доступ был проще до электрозамка багажника - история та же: электрозамок выходит, но не входит. Отсоединил электрозамок багажника - двери "закрываются", но "не открываются", сигнализация работает. В чем тут дело - не пойму. Может, кто сталкивался????
Вернуться к началу
Кирилл21083i сейчас offline Посмотреть профиль Отправить личное сообщение
tdv



На форуме 14 лет
Сообщения: 3131
Откуда: Москва. Юго-Запад
Сообщение Добавлено: 14 Октября 2005 20:21
Ответить с цитатой

возможно начал барахлить электромоторчик который отвечает за закрывание/открывание остальных дверей. Стоит в водительской двери, и если не ошибаюсь имеет 5 проводов, остальные по 2 провода. По крайней мере у меня было что-то похожее когда-то..сменил электропривод и все стало в норме.
Вернуться к началу
tdv сейчас offline Посмотреть профиль Отправить личное сообщение
Андрюша



На форуме 12 лет
Сообщения: 768
Откуда: Москва, ЮВАО
Авто: Субару
Сообщение Добавлено: 14 Октября 2005 20:37
Ответить с цитатой

YНа редыдущей машине была такая же фигня, замки активаторы закрывали двери, но не открывали. Та я и не понял в чем дело и машину продал.. Скорее дело в сигнилизации или в реле активаторов.
Вернуться к началу
Андрюша сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы