Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
сдохла "батарейка" - цз шалит????

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> сдохла "батарейка" - цз шалит???? вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
fktrcfylh



На форуме 12 лет
Сообщения: 406
Сообщение Добавлено: 08 Ноября 2005 18:49
Ответить с цитатой

машина стоит в гараже. 2 недли стояла нормально пришел завел поехал все ок (машину просто оставлял сигналку не включал и цз не закрывал. в последний раз решил закрыть двери. через цз с водительской двери закрыл машину и ушел. через 5 дней пришел - бк показал 9V Surprised ничего не оставлял как и в прошлый раз только двери закрыл - неужели все сожрал цз может бракованный какой подскажите чего делать?
_________________
kdarkman@mail.ru
Вернуться к началу
fktrcfylh сейчас offline Посмотреть профиль Отправить личное сообщение
savinov



На форуме 13 лет
Сообщения: 45
Сообщение Добавлено: 08 Ноября 2005 21:34
Ответить с цитатой

Если аккум заводской (тот, что шел с машиной), то скорее всего в нем причина. Эти девайсы - г@$но редкостное. У меня на первом году дох два раза. И у моего знакомого та же история. Заменил на Мутлу - проблемы ушли.
А вообще-то нужно померять ток потребления.
Вернуться к началу
savinov сейчас offline Посмотреть профиль Отправить личное сообщение
fktrcfylh



На форуме 12 лет
Сообщения: 406
Сообщение Добавлено: 09 Ноября 2005 20:43
Ответить с цитатой

ну да стоит заводской но вот уже 4 года нареканий не вызывал
_________________
kdarkman@mail.ru
Вернуться к началу
fktrcfylh сейчас offline Посмотреть профиль Отправить личное сообщение
Dark112



На форуме 13 лет
Сообщения: 252
Откуда: Санкт-Петербург
Авто: ВАЗ-21120
Сообщение Добавлено: 10 Ноября 2005 01:38
Ответить с цитатой

Доброго!
Была такая хрень. На сколько я понял, это произошло из-за грязного аккума. Если померить разность потенциалов между корпусом аккума и одной из клем, то должно показывать (на чистом аккуме) 0 вольт. А у меня была какая-то разность (не нулевая), в следствии чего аккум и разрежался. Когда понял это и его почистил от грязи, все стало ок, как прежде.
Вернуться к началу
Dark112 сейчас offline Посмотреть профиль Отправить личное сообщение
fktrcfylh



На форуме 12 лет
Сообщения: 406
Сообщение Добавлено: 11 Ноября 2005 19:27
Ответить с цитатой

а как ее померить то Surprised
_________________
kdarkman@mail.ru
Вернуться к началу
fktrcfylh сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы