Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Проблема с тормозами в морозы...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Проблема с тормозами в морозы... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
MURENA



На форуме 11 лет
Сообщения: 22
Откуда: Новосибирск
Сообщение Добавлено: 13 Января 2006 00:59
Ответить с цитатой

Вобщем у нас тут в Нске морозы -33 - -38. :ooo: заметил такую проблему, хотя она стала появляться и при -20 (еще терпимо), но когда за 30, то уже критичо. Дело вот в чем: у меня карб с биметаллиеской пластиной, качаю раз 5 гашетку, выжимаю сцепление, завожу...выходит на 2000 об....и вот...если нажать тормоз (ход педали при этом туговат, и давление ногой на педаль похоже на то когда подкачиваешь колеса), то обороты увеличиваются на 800 об. Confused, отжимаю - уменьшаются обратно, ладно...греется дальше...обороты плавно увеличиваются до 3000...нажимаю - такая же история. Делаю перегазовку, чтобы упали до 2000...сделал...теперь если нажать на тормоз, то обороты падают на 1000 об....отжимаю тормоз - возвращаются обратно. Машина прогрелась - 90С. Делаю перегазовку - обороты падают на штатные холостые 800 об. И вот теперь, если нажать на тормоз - обороты падают так, что машина глохнет, но если не сильно так, слегонца нажать, то она (моя "ласточка") бьется в судорогах! Confused Sad При постепенном разрабатывании тормоза проблема уходит но не на долго. Однако начав движение и тормозя на светофорах, проявляется, не так сильно конечно (двигло не глохнет), но обороты при нажатом тормозе держаться на 500 об.
Может, кто сталкивался с этим и решил эту проблему, а может кто слышал и слышал как ее решили, помогите! В чем может быть неисправность?
По-моему подробно описал суть проблемы.

_________________
21099 (карб), 1996 г.в. мурена
Красный - наш, зеленый - общий!
Вернуться к началу
MURENA сейчас offline Посмотреть профиль Отправить личное сообщение
MURENA



На форуме 11 лет
Сообщения: 22
Откуда: Новосибирск
Сообщение Добавлено: 14 Января 2006 15:27
Ответить с цитатой

Просмотров под полтинник, а сказать никто ничего не может? Ни у кого такого не было или на всем этом форуме никто причины не знает или даже предположить не может? Не уж то никто об этом не слышал или не сталкивался, народ?
_________________
21099 (карб), 1996 г.в. мурена
Красный - наш, зеленый - общий!
Вернуться к началу
MURENA сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 14 Января 2006 16:46
Ответить с цитатой

MURENA писал(а):
Просмотров под полтинник, а сказать никто ничего не может? Ни у кого такого не было или на всем этом форуме никто причины не знает или даже предположить не может? Не уж то никто об этом не слышал или не сталкивался, народ?

Да ваккумный усилитель это, прохудился видимо.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
Anatolich



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 14 Января 2006 18:10
Ответить с цитатой

Диафрагму нужно поменять... пропускает (готовь от 800-1200 рубчиков)

Удачи!
Вернуться к началу
Anatolich сейчас offline Посмотреть профиль Отправить личное сообщение
u313



На форуме 11 лет
Сообщения: 5821
Откуда: Москва ЮЗАО Беляево
Авто: ВАЗ-21093i, Renault Logan 1,6
Сообщение Добавлено: 14 Января 2006 18:21
Ответить с цитатой

Посмотри лучше ваккумник в сборе, если средства позволяют. Надежнее будет.
Вернуться к началу
u313 сейчас offline Посмотреть профиль Отправить личное сообщение
roman83



На форуме 11 лет
Сообщения: 1765
Откуда: Москва
Авто: 21093k
Сообщение Добавлено: 16 Января 2006 11:38
Ответить с цитатой

MURENA писал(а):
Вобщем у нас тут в Нске морозы -33 - -38. :ooo: заметил такую проблему, хотя она стала появляться и при -20 (еще терпимо), но когда за 30, то уже критичо. Дело вот в чем: у меня карб с биметаллиеской пластиной, качаю раз 5 гашетку, выжимаю сцепление, завожу...выходит на 2000 об....и вот...если нажать тормоз (ход педали при этом туговат, и давление ногой на педаль похоже на то когда подкачиваешь колеса), то обороты увеличиваются на 800 об. Confused, отжимаю - уменьшаются обратно, ладно...греется дальше...обороты плавно увеличиваются до 3000...нажимаю - такая же история. Делаю перегазовку, чтобы упали до 2000...сделал...теперь если нажать на тормоз, то обороты падают на 1000 об....отжимаю тормоз - возвращаются обратно. Машина прогрелась - 90С. Делаю перегазовку - обороты падают на штатные холостые 800 об. И вот теперь, если нажать на тормоз - обороты падают так, что машина глохнет, но если не сильно так, слегонца нажать, то она (моя "ласточка") бьется в судорогах! Confused Sad При постепенном разрабатывании тормоза проблема уходит но не на долго. Однако начав движение и тормозя на светофорах, проявляется, не так сильно конечно (двигло не глохнет), но обороты при нажатом тормозе держаться на 500 об.
Может, кто сталкивался с этим и решил эту проблему, а может кто слышал и слышал как ее решили, помогите! В чем может быть неисправность?
По-моему подробно описал суть проблемы.


...народ тебе правильно говорит...в вакуумнике дело....
...вначале ззавода смесь очень бюогатая(даже переобогащенная) и соответственно нажатие на тормоз(дополнительный воздух) обороты повышаются.....
....на прогретом смесь хх в норме(ну или чуть бедноватая) нажимаешь тормоз - смесь переобедняется....вот и все математика

_________________
21093, 1994, карб
Вернуться к началу
roman83 сейчас offline Посмотреть профиль Отправить личное сообщение
roman83



На форуме 11 лет
Сообщения: 1765
Откуда: Москва
Авто: 21093k
Сообщение Добавлено: 16 Января 2006 11:40
Ответить с цитатой

MURENA писал(а):
Вобщем у нас тут в Нске морозы -33 - -38. :ooo: заметил такую проблему, хотя она стала появляться и при -20 (еще терпимо), но когда за 30, то уже критичо. Дело вот в чем: у меня карб с биметаллиеской пластиной, качаю раз 5 гашетку, выжимаю сцепление, завожу...выходит на 2000 об....и вот...если нажать тормоз (ход педали при этом туговат, и давление ногой на педаль похоже на то когда подкачиваешь колеса), то обороты увеличиваются на 800 об. Confused, отжимаю - уменьшаются обратно, ладно...греется дальше...обороты плавно увеличиваются до 3000...нажимаю - такая же история. Делаю перегазовку, чтобы упали до 2000...сделал...теперь если нажать на тормоз, то обороты падают на 1000 об....отжимаю тормоз - возвращаются обратно. Машина прогрелась - 90С. Делаю перегазовку - обороты падают на штатные холостые 800 об. И вот теперь, если нажать на тормоз - обороты падают так, что машина глохнет, но если не сильно так, слегонца нажать, то она (моя "ласточка") бьется в судорогах! Confused Sad При постепенном разрабатывании тормоза проблема уходит но не на долго. Однако начав движение и тормозя на светофорах, проявляется, не так сильно конечно (двигло не глохнет), но обороты при нажатом тормозе держаться на 500 об.
Может, кто сталкивался с этим и решил эту проблему, а может кто слышал и слышал как ее решили, помогите! В чем может быть неисправность?
По-моему подробно описал суть проблемы.


...народ тебе правильно говорит...в вакуумнике дело....
...вначале ззавода смесь очень бюогатая(даже переобогащенная) и соответственно нажатие на тормоз(дополнительный воздух) обороты повышаются.....
....на прогретом смесь хх в норме(ну или чуть бедноватая) нажимаешь тормоз - смесь переобедняется....вот и все математика

_________________
21093, 1994, карб
Вернуться к началу
roman83 сейчас offline Посмотреть профиль Отправить личное сообщение
FW190



На форуме 11 лет
Сообщения: 86
Откуда: Красноярск
Авто: 21093i 2004 / Prestige 12V15
Сообщение Добавлено: 16 Января 2006 19:53
Ответить с цитатой

Сегодня с утра при -30С было почти так же. Вот только даже на непрогретом двигле при нажатии на тормоз сильно падают обороты. Могет даже заглохнуть. Это тоже с вакуумником что-то или как?
Вернуться к началу
FW190 сейчас offline Посмотреть профиль Отправить личное сообщение
ВУТ



На форуме 11 лет
Сообщения: 278
Откуда: ОДЕССА
Авто: 2108 1,3 карб, 1988г>>>2113 1.5i 2006
Сообщение Добавлено: 16 Января 2006 21:16
Ответить с цитатой

вакуумник полюбому , если не вериш отсоедени и заглушы трубку от вакуумника к колектору (токо не ездий-) и понажимай тормоза.
Вернуться к началу
ВУТ сейчас offline Посмотреть профиль Отправить личное сообщение
Dallao



На форуме 11 лет
Сообщения: 134
Сообщение Добавлено: 16 Января 2006 22:35
Ответить с цитатой

Если 1000 лишняя есть то впуть.
Т.к. глюки проявляются при нажатии на тормоз то очень возможно что виновато во всём уплотнительное кольцо штока ГТЦ, стоит 20 руб, откручивешь две гайки крепления ГТЦ, аккуратно отводишь ГТЦ вперёд, извлекаешь старое из вакуумника (увидишь его типа сальника, шток через него проходит) ставишь новое.
Не теория, реально была проблема у друга из-за него.
Вернуться к началу
Dallao сейчас offline Посмотреть профиль Отправить личное сообщение
VY



На форуме 11 лет
Сообщения: 1028
Откуда: Москва
Авто: 21099i
Сообщение Добавлено: 17 Января 2006 20:27
Ответить с цитатой

Вакуумник просто замерз!
Ведь при менее критических температурах наверняка такго не было...
Вернуться к началу
VY сейчас offline Посмотреть профиль Отправить личное сообщение
sputnik 099



На форуме 11 лет
Сообщения: 56
Сообщение Добавлено: 17 Января 2006 20:36
Ответить с цитатой

MURENA писал(а):
Просмотров под полтинник, а сказать никто ничего не может? Ни у кого такого не было или на всем этом форуме никто причины не знает или даже предположить не может? Не уж то никто об этом не слышал или не сталкивался, народ?

ты вобще форум читаеш или так смотриш, тут у людей похожие проблемы, просто почитать надо (если умееш)
Вернуться к началу
sputnik 099 сейчас offline Посмотреть профиль Отправить личное сообщение
Миш@ня



На форуме 11 лет
Сообщения: 113
Откуда: москва,тушино
Сообщение Добавлено: 17 Января 2006 21:04
Ответить с цитатой

Похожая хрень сёдня наблюдалась,педаль колом стояла пока не нагрелся толи от матора,толи от моих нажатий на педаль.Обороты так же плавали.Далее все норм,педаль стала адекватной,обороты плавать перестали.Впервые у меня такое.
ЗЫ. машина ынжехтарная.

_________________
Вернуться к началу
Миш@ня сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы