Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Снял аккум - загорелся "проверь двигатель"

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> Снял аккум - загорелся "проверь двигатель" вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
Саныч



На форуме 11 лет
Сообщения: 12
Откуда: Сыктывкар
Авто: Ваз 21102, 2001 г.
Сообщение Добавлено: 31 Марта 2006 10:11
Ответить с цитатой

Ситуация следующая. Утром вышел из дома, завел, всё ок. Подходит сосед и просит для заводки угоститься моим аккумом (проводов нет). Я говорю-лады. Перекинули-завели. Взвращаю всё обратно - после моей заводки лампа не гаснет. Да-компера нет. Что может быть? Спасибо.
Вернуться к началу
Саныч сейчас offline Посмотреть профиль Отправить личное сообщение
arcadi



На форуме 13 лет
Сообщения: 1354
Откуда: С Петербург
Авто: Калина 11176 1,6V16
Сообщение Добавлено: 31 Марта 2006 10:15
Ответить с цитатой

Заведешь второй раз погаснет. После отключения АКБ ЭБУ выдает сообщение "Ошибка ОЗУ". Просто старые данные стерлись из памяти, а новых он еще не набрал, выключаешь, заводишь и все, больше чек-инжек не горит.
Вернуться к началу
arcadi сейчас offline Посмотреть профиль Отправить личное сообщение
ANDYS



На форуме 11 лет
Сообщения: 1735
Откуда: Москва
Авто: hatchmobille
Сообщение Добавлено: 31 Марта 2006 10:23
Ответить с цитатой

Снять клемму минус еще раз, покурить мин.5, одеть и снова завести.
Вернуться к началу
ANDYS сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Саныч



На форуме 11 лет
Сообщения: 12
Откуда: Сыктывкар
Авто: Ваз 21102, 2001 г.
Сообщение Добавлено: 31 Марта 2006 10:26
Ответить с цитатой

Дело в том, что и при последующих заводках он не гаснет. Может я чего-то не понимаю?
Вернуться к началу
Саныч сейчас offline Посмотреть профиль Отправить личное сообщение
Саныч



На форуме 11 лет
Сообщения: 12
Откуда: Сыктывкар
Авто: Ваз 21102, 2001 г.
Сообщение Добавлено: 31 Марта 2006 10:27
Ответить с цитатой

Ясно, надо набраться терпения...хотя бы на пять минут. Спасибо.
Вернуться к началу
Саныч сейчас offline Посмотреть профиль Отправить личное сообщение
psv1962



На форуме 12 лет
Сообщения: 357
Авто: ВАЗ 21065, HYUNDAI Accent; HYUNDAI Elantra 1,6 GLS.
Сообщение Добавлено: 31 Марта 2006 10:28
Ответить с цитатой

Саныч писал(а):
Дело в том, что и при последующих заводках он не гаснет. Может я чего-то не понимаю?


Да ты поезди чуток - минут через двадцать, обычно гаснет.
Вернуться к началу
psv1962 сейчас offline Посмотреть профиль Отправить личное сообщение
Alex07-11i



На форуме 13 лет
Сообщения: 1670
Откуда: Санкт-Петербург
Авто: 2111 -> Astra H Caravan
Сообщение Добавлено: 31 Марта 2006 10:29
Ответить с цитатой

ANDYS писал(а):
Снять клемму минус еще раз, покурить мин.5, одеть и снова завести.


И снова увидеть "проверь двигатель" :-D

arcadi прав.
Вернуться к началу
Alex07-11i сейчас offline Посмотреть профиль Отправить личное сообщение
Саныч



На форуме 11 лет
Сообщения: 12
Откуда: Сыктывкар
Авто: Ваз 21102, 2001 г.
Сообщение Добавлено: 31 Марта 2006 10:31
Ответить с цитатой

Всем спасибо. Тема закрыта. Век живи - век учись.
Вернуться к началу
Саныч сейчас offline Посмотреть профиль Отправить личное сообщение
Дмитрий77



На форуме 11 лет
Сообщения: 774
Откуда: Москва, ЮЗАО
Авто: Мазда 3 1,6л
Сообщение Добавлено: 31 Марта 2006 10:32
Ответить с цитатой

psv1962
Правильно говорит. Минут 20 езды или км 15-20. Вчера у меня только горел.
Вернуться к началу
Дмитрий77 сейчас offline Посмотреть профиль Отправить личное сообщение
ANDYS



На форуме 11 лет
Сообщения: 1735
Откуда: Москва
Авто: hatchmobille
Сообщение Добавлено: 31 Марта 2006 10:33
Ответить с цитатой

Alex07-11i писал(а):
ANDYS писал(а):
Снять клемму минус еще раз, покурить мин.5, одеть и снова завести.


И снова увидеть "проверь двигатель" :-D

arcadi прав.


Нифига, больше загораться не должна, проверено.
Вернуться к началу
ANDYS сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
Killer Speed



На форуме 12 лет
Сообщения: 7498
Откуда: Первопрестольная
Авто: SAABлазнительный 9-5, SKODливая фабия
Сообщение Добавлено: 31 Марта 2006 11:55
Ответить с цитатой

У меня после снятия аккума комп выдал ошибку, точно не помню как она правильно была написана, но что-то вроде "потеря напряжения бортсети". А вот загоралась лампочка "чик энж" или нет, я не помню. Сразу стер ошибку компом.
_________________
Эта машина старше меня на год. И она лучше Вашего нового хундай солярис.
Вернуться к началу
Killer Speed сейчас offline Посмотреть профиль Отправить личное сообщение
Front



На форуме 12 лет
Сообщения: 213
Откуда: Москва
Авто: кожа-рожа все дела
Сообщение Добавлено: 31 Марта 2006 17:59
Ответить с цитатой

Kuz'mich писал(а):
У меня после снятия аккума комп выдал ошибку, точно не помню как она правильно была написана, но что-то вроде "потеря напряжения бортсети". А вот загоралась лампочка "чик энж" или нет, я не помню. Сразу стер ошибку компом.

тож самое было когда в лютые морозы аккум ночевать домой забирал
Вернуться к началу
Front сейчас offline Посмотреть профиль Отправить личное сообщение
Jenny86



На форуме 13 лет
Сообщения: 67
Сообщение Добавлено: 31 Марта 2006 18:05
Ответить с цитатой

подсоединяем аккум.
вкл зажигание (НЕ ЗАВОДИМ!). ждем пока отработает главное реле и бензонасос (лучше сек 15-20)
выкл зажигание. ждем пока отключится главное реле. (лучше сек 15-20)

далее обычный запуск.

ошибка ОЗУ не вылазит. вышесказанное справедливо и при перепрошивке.

С уважением, Jenny86
Ханты-Мансийск

_________________
WBR, Jenny86
Вернуться к началу
Jenny86 сейчас offline Посмотреть профиль Отправить личное сообщение
paravoz



На форуме 12 лет
Сообщения: 6185
Откуда: Челябинск
Сообщение Добавлено: 31 Марта 2006 18:15
Ответить с цитатой

Jenny86 писал(а):
подсоединяем аккум.
вкл зажигание (НЕ ЗАВОДИМ!). ждем пока отработает главное реле и бензонасос (лучше сек 15-20)
по инструкции надо сделать паузу между подключением АКБ и включениес зажигания около минуты. всегда так делаю чек не загорается, а ошика отключения питания стирается сама, я компом ее не трогаю.
_________________
| ▌ ▌ █ █ █ █▌ ford focus club █▌█ █ █ ▌ ▌|
Вернуться к началу
paravoz сейчас offline Посмотреть профиль Отправить личное сообщение
Jenny86



На форуме 13 лет
Сообщения: 67
Сообщение Добавлено: 31 Марта 2006 18:29
Ответить с цитатой

paravoz писал(а):
по инструкции надо сделать паузу между подключением АКБ и включениес зажигания около минуты. всегда так делаю чек не загорается, а ошика отключения питания стирается сама, я компом ее не трогаю.


дык... аналогично... пока прицепишь клеммы аккума, пока затянешь их, даже больше минуты проходит.
потом лезем в кабину и далее по алгоритму вкл-выкл. Smile

_________________
WBR, Jenny86
Вернуться к началу
Jenny86 сейчас offline Посмотреть профиль Отправить личное сообщение
moonchild



На форуме 13 лет
Сообщения: 2625
Откуда: Верхняя Салда, ВСМПО-АВИСМА
Авто: Lada 112 16v 1,5 Ell, УАЗ Патриот Лимитед бензин
Сообщение Добавлено: 01 Апреля 2006 12:06
Ответить с цитатой

да и ошибка была скорее всего 1602 "Пропадание напряжения контроллера"...
_________________
Кто не работает, тот не ест то, что ест тот, кто работает
Вернуться к началу
moonchild сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы