Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Плохо втыкается задняя.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> Семейство "Самара" -> Плохо втыкается задняя. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
935



На форуме 11 лет
Сообщения: 132
Откуда: г. Краснодар
Авто: Ваз 21140-2006-кварц
Сообщение Добавлено: 19 Май 2006 13:56
Ответить с цитатой

Иногда не с первого раза втыкается задняя передача. машина новая.
Приходиться выжимать сцепление еще раз. Это нормально?? Или коробку под замену???
Вернуться к началу
935 сейчас offline Посмотреть профиль Отправить личное сообщение
ertech



На форуме 11 лет
Сообщения: 279
Откуда: 58 rus
Сообщение Добавлено: 19 Май 2006 14:01
Ответить с цитатой

935 писал(а):
Иногда не с первого раза втыкается задняя передача. машина новая.
Приходиться выжимать сцепление еще раз. Это нормально?? Или коробку под замену???


Нормально, сегодня уже был такой вопрос...

http://www.autolada.ru/viewtopic.php?t=92472
Вернуться к началу
ertech сейчас offline Посмотреть профиль Отправить личное сообщение
935



На форуме 11 лет
Сообщения: 132
Откуда: г. Краснодар
Авто: Ваз 21140-2006-кварц
Сообщение Добавлено: 19 Май 2006 14:37
Ответить с цитатой

аа.. прочел.. спасибо. вот только раньше у меня был 2107. там задняя всегда с первого раза включалась Smile
Вернуться к началу
935 сейчас offline Посмотреть профиль Отправить личное сообщение
Roy



На форуме 12 лет
Сообщения: 232
Откуда: г.Казань
Авто: ВАЗ-2114, ВАЗ-2108
Сообщение Добавлено: 19 Май 2006 15:02
Ответить с цитатой

935 писал(а):
Иногда не с первого раза втыкается задняя передача. машина новая.
Приходиться выжимать сцепление еще раз. Это нормально?? Или коробку под замену???


Тоже самое как и у тебя было.
Кулиса и рычаг были были слишком близко к сиденью водителя. Задняя стала плавно включаться после регулировки положения кулисы. Ровно ее поставил - все ОК! Видимо рычаг упирался.
Проверь, может у тебя так же. Успехов!

_________________
откройте мне веки...
Вернуться к началу
Roy сейчас offline Посмотреть профиль Отправить личное сообщение
esa



На форуме 11 лет
Сообщения: 702
Откуда: СПб-Мск
Авто: ВАЗ 2115 (продал), KIA PRO_CEED 1.6 M/T EX SportPack (продал), CITROEN C5 Tourer 1.6THP AT6
Сообщение Добавлено: 22 Май 2006 11:24
Ответить с цитатой

а у меня задняя иногда с первого раза легко втывается, а иногда со скрежетом шестерен! я уж теперь аккуратно всегда ее включаю или сначала первую а потом заднюю.
p.s. ВАЗ 2115 2002г.
Вернуться к началу
esa сейчас offline Посмотреть профиль Отправить личное сообщение
ertech



На форуме 11 лет
Сообщения: 279
Откуда: 58 rus
Сообщение Добавлено: 22 Май 2006 13:59
Ответить с цитатой

Roy Если бы просто рычаг упирался тогда бы сцепление ни как не влияло на "включаемость".

esa Перед включением задней после остановки, если верить инструкции, надо потерпеть секунды 3-4 и скрежета не будет..
Вернуться к началу
ertech сейчас offline Посмотреть профиль Отправить личное сообщение
esa



На форуме 11 лет
Сообщения: 702
Откуда: СПб-Мск
Авто: ВАЗ 2115 (продал), KIA PRO_CEED 1.6 M/T EX SportPack (продал), CITROEN C5 Tourer 1.6THP AT6
Сообщение Добавлено: 22 Май 2006 14:17
Ответить с цитатой

надо потерпеть секунды 3-4 и скрежета не будет..
ни хрена ни так! я уже пробовал...пока не включишь первую или не газонешь разок...задняя так и будет со скрежетом включаться!
Вернуться к началу
esa сейчас offline Посмотреть профиль Отправить личное сообщение
Camel



На форуме 10 лет
Сообщения: 3063
Откуда: Казань
Авто: VW Tiguan
Сообщение Добавлено: 22 Май 2006 17:36
Ответить с цитатой

если не включается надо просто чуть газу дать и сразу залезет на место. Проверено на 2-х десятках ))))
_________________
21101=> Fiesta=> FF1(разбит в хлам)=> FF1 2003 1.8=> Astra 1.8 GTC=> VW Tiguan S&S
Вернуться к началу
Camel сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора
ertech



На форуме 11 лет
Сообщения: 279
Откуда: 58 rus
Сообщение Добавлено: 22 Май 2006 19:48
Ответить с цитатой

esa писал(а):
надо потерпеть секунды 3-4 и скрежета не будет..
ни хрена ни так! я уже пробовал...пока не включишь первую или не газонешь разок...задняя так и будет со скрежетом включаться!


Ну не знаю мож сцепа не до конца выжимается или масло какое хитрое... У меня так: остановился выжал сцепу потерпел 3 сек. воткнул заднюю, если резко после остановки то втыкается со скрежетом...
Вернуться к началу
ertech сейчас offline Посмотреть профиль Отправить личное сообщение
WhiteWind



На форуме 11 лет
Сообщения: 87
Откуда: Москва
Сообщение Добавлено: 22 Май 2006 23:29
Ответить с цитатой

У всех вроде так должно быть. Я тоже жду нескольо секунд и всегда без проблем включается...
_________________
...в инструкции же ясно сказано: "После сборки доработать долотом и напильником."...
Вернуться к началу
WhiteWind сейчас offline Посмотреть профиль Отправить личное сообщение
York



На форуме 10 лет
Сообщения: 89
Сообщение Добавлено: 22 Май 2006 23:32
Ответить с цитатой

перед тем как заднюю включать 2 раза сцепление выжимаю.
_________________
093i 2k3
Вернуться к началу
York сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> Семейство "Самара"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы