Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
пропала тяга .. ни с того ни с сего...

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA -> пропала тяга .. ни с того ни с сего... вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
S_K



На форуме 12 лет
Сообщения: 522
Откуда: Киев
Авто: Lada 21011 + Fiat sedichi
Сообщение Добавлено: 24 Май 2006 11:18
Ответить с цитатой

Привет всем! Вчера по пути с работы без видимых причин пропала тяга на средних и высоких оборотах. Остановился, заглушил двиг, через пару минут завел - поехала как ни в чем не бывало, ситуация повторилась через ~ 5 км, опять остановился, заглушил-запустил, - поехала. Впечатление, будто машину кто-то за хвост держит, либо бензин заканчивается (в баке 7 л по компу). Двиг 1,6л. 16-клап, пробег 25 тык, СЕ не горит, маршрутник ошибок не обнаруживает. Доехал домой, снял-поставил на место минусовую клемму АБ, попробовал проехать погонять на высоких оборотах, проехал км 15-20 - все нормально. Сегодня ехал на работу (специально ехал шустрее, чем обычно)... 30 км- полет нормальный!
У кого-то что-то подобное бывало?
бензин качественный (с проверенной АЗС, заправился четыре дня тому назад, езжу каждый день), масло поменял 3 тыс. км тому назад, фильтр воздуха чистый, свечи - еще родные, но МК пропусков зажигания не показывает, температура ОЖ - до 99 град, ...Прям, чудеса в решете: все исправно, а машина не едет! Confused УОЗ, правда, на ХХ "скачет" от 6 до 13 град. (нормально ли это ?)
На СТО ехать нет смысла, т.к. нельзя "предъявить проблему" (машина-то сейчас едет нормально).

_________________
21104 "жемчуг", Я7.2+HRDO уже в прошлом... Sad
Вернуться к началу
S_K сейчас offline Посмотреть профиль Отправить личное сообщение
Artem36



На форуме 11 лет
Сообщения: 376
Откуда: Клин
Авто: Приора
Сообщение Добавлено: 24 Май 2006 11:29
Ответить с цитатой

Может сетка БН.
Вернуться к началу
Artem36 сейчас offline Посмотреть профиль Отправить личное сообщение
WHEN_EVIL



На форуме 11 лет
Сообщения: 5
Сообщение Добавлено: 24 Май 2006 11:53
Ответить с цитатой

была такая проблема зимой ( -30 в тени 8) ) еле до дома доехал, под конец аж глохнуть начала, решилась с помощью вливания в бак 20 л бензина ( в баке на тот момент было литров 5) шас уже такой проблемы нет
Вернуться к началу
WHEN_EVIL сейчас offline Посмотреть профиль Отправить личное сообщение
gOSHa_21104



На форуме 12 лет
Сообщения: 768
Откуда: Нягань, ХМАО
Авто: ВАЗ-21104 Multic x11 => Honda Civic Executive
Сообщение Добавлено: 24 Май 2006 11:57
Ответить с цитатой

tavr писал(а):
Остановился, заглушил двиг, через пару минут завел - поехала как ни в чем не бывало, ситуация повторилась через ~ 5 км, опять остановился, заглушил-запустил, - поехала. Впечатление, будто машину кто-то за хвост держит, либо бензин заканчивается (в баке 7 л по компу). Двиг 1,6л. 16-клап, пробег 25 тык, СЕ не горит, маршрутник ошибок не обнаруживает.

.... Остается проверить, топ фильтр или как спредложили выше, сеточку на насосе....
Вернуться к началу
gOSHa_21104 сейчас offline Посмотреть профиль Отправить личное сообщение
S_K



На форуме 12 лет
Сообщения: 522
Откуда: Киев
Авто: Lada 21011 + Fiat sedichi
Сообщение Добавлено: 24 Май 2006 13:18
Ответить с цитатой

Топ фльтр , конечно, может быть (ходит с 15000 уже 10 000, менять по инструкции надо через каждые 15 000), НО! если бы это был фильтр, то само по себе ЭТО не пропало бы. Сегодня ведь машинка ехала нормально!
Какой-то странный эпизод получается. Год назад подобная фигня была. Полечилось тем, что заглушил, через пару минут завел и поехал.
Просто разобраться хочу: либо что-то начинает потихоньку помирать (и дает об этом знать через 22 000 км) Smile , либо это какая-то случайноть. Но, в любом случае - это не порядок и пвторение такой сиуации при обгоне, например, крайне нежелательно. Shocked

Про УОЗ на ХХ никто ничего не скажет? У кого какой (по компу)?

_________________
21104 "жемчуг", Я7.2+HRDO уже в прошлом... Sad
Вернуться к началу
S_K сейчас offline Посмотреть профиль Отправить личное сообщение
999



На форуме 11 лет
Сообщения: 951
Откуда: Москва... 21114
Сообщение Добавлено: 24 Май 2006 13:21
Ответить с цитатой

S_K писал(а):
Привет всем! Вчера по пути с работы без видимых причин пропала тяга на средних и высоких оборотах. Остановился, заглушил двиг, через пару минут завел - поехала как ни в чем не бывало, ситуация повторилась через ~ 5 км, опять остановился, заглушил-запустил, - поехала. Впечатление, будто машину кто-то за хвост держит, либо бензин заканчивается (в баке 7 л по компу). Двиг 1,6л. 16-клап, пробег 25 тык, СЕ не горит, маршрутник ошибок не обнаруживает. Доехал домой, снял-поставил на место минусовую клемму АБ, попробовал проехать погонять на высоких оборотах, проехал км 15-20 - все нормально. Сегодня ехал на работу (специально ехал шустрее, чем обычно)... 30 км- полет нормальный!
У кого-то что-то подобное бывало?
бензин качественный (с проверенной АЗС, заправился четыре дня тому назад, езжу каждый день), масло поменял 3 тыс. км тому назад, фильтр воздуха чистый, свечи - еще родные, но МК пропусков зажигания не показывает, температура ОЖ - до 99 град, ...Прям, чудеса в решете: все исправно, а машина не едет! Confused УОЗ, правда, на ХХ "скачет" от 6 до 13 град. (нормально ли это ?)
На СТО ехать нет смысла, т.к. нельзя "предъявить проблему" (машина-то сейчас едет нормально).


Опережение угла зажигание говорит о малой подачи топлива.
Вернуться к началу
999 сейчас offline Посмотреть профиль Отправить личное сообщение
gOSHa_21104



На форуме 12 лет
Сообщения: 768
Откуда: Нягань, ХМАО
Авто: ВАЗ-21104 Multic x11 => Honda Civic Executive
Сообщение Добавлено: 25 Май 2006 12:41
Ответить с цитатой

999 писал(а):
S_K писал(а):
Привет всем! Вчера по пути с работы без видимых причин пропала тяга на средних и высоких оборотах. Остановился, заглушил двиг, через пару минут завел - поехала как ни в чем не бывало, ситуация повторилась через ~ 5 км, опять остановился, заглушил-запустил, - поехала. Впечатление, будто машину кто-то за хвост держит, либо бензин заканчивается (в баке 7 л по компу). Двиг 1,6л. 16-клап, пробег 25 тык, СЕ не горит, маршрутник ошибок не обнаруживает. Доехал домой, снял-поставил на место минусовую клемму АБ, попробовал проехать погонять на высоких оборотах, проехал км 15-20 - все нормально. Сегодня ехал на работу (специально ехал шустрее, чем обычно)... 30 км- полет нормальный!
У кого-то что-то подобное бывало?
бензин качественный (с проверенной АЗС, заправился четыре дня тому назад, езжу каждый день), масло поменял 3 тыс. км тому назад, фильтр воздуха чистый, свечи - еще родные, но МК пропусков зажигания не показывает, температура ОЖ - до 99 град, ...Прям, чудеса в решете: все исправно, а машина не едет! Confused УОЗ, правда, на ХХ "скачет" от 6 до 13 град. (нормально ли это ?)
На СТО ехать нет смысла, т.к. нельзя "предъявить проблему" (машина-то сейчас едет нормально).


Опережение угла зажигание говорит о малой подачи топлива.

..... Так что остается всё таки проверить, то что предлагалось выше.... работы по смене фильтра 3 мин...
Вернуться к началу
gOSHa_21104 сейчас offline Посмотреть профиль Отправить личное сообщение
Zlobandr



На форуме 11 лет
Сообщения: 93
Откуда: Москва
Авто: ВАЗ-21113 (была)
Сообщение Добавлено: 25 Май 2006 13:15
Ответить с цитатой

Проверь сцепление, если схватывает в конце хода педали и при взведённом стояночном тормозе слегка газуешшь мотор не глохнит значит сцепа которая тебе и не дает разогнать машинку так как проскальзивает.
Вернуться к началу
Zlobandr сейчас offline Посмотреть профиль Отправить личное сообщение
S_K



На форуме 12 лет
Сообщения: 522
Откуда: Киев
Авто: Lada 21011 + Fiat sedichi
Сообщение Добавлено: 25 Май 2006 15:33
Ответить с цитатой

Сцепление в норме.
Со времени проявления описаной проблемы - второй день езжу и все пока нормально.
Думаю, что это , скорее всего, блок управления глюкнул... При исправных остальных системах, о чем свидетельствует пустой список ошибк.
Ежели еще такая ситуация повторится, попробую сменить топливный фильтр и посмотрю, какой будет эффект.
Есть еще предположение, что вознили перебои с топливоподачей. Причина - реле бензонасоса, либо сам бензонасос (что менее вероятно)... Может, у реле контакты подгорели?... У кото сколько "родной" бензонасос прожил?

_________________
21104 "жемчуг", Я7.2+HRDO уже в прошлом... Sad
Вернуться к началу
S_K сейчас offline Посмотреть профиль Отправить личное сообщение
S_K



На форуме 12 лет
Сообщения: 522
Откуда: Киев
Авто: Lada 21011 + Fiat sedichi
Сообщение Добавлено: 19 Июня 2006 10:55
Ответить с цитатой

Мужики! Это - СЕТКА БЕНЗОНАСОСА!!!!!!!!!!!!!! (топливный фильтр не при чем).
Был недавно в отпуске и разобрался наконец-то! Промывка сетки (сколько в ней всякого дерьма было! Shocked ) - и машинка бежит, как надо! :cool:

_________________
21104 "жемчуг", Я7.2+HRDO уже в прошлом... Sad
Вернуться к началу
S_K сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Десятое" семейство (ВАЗ-2110, ВАЗ-2111, ВАЗ-2112) и LADA PRIORA    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы