Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Срочный вопрос по полуоси

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Срочный вопрос по полуоси вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
lemon



На форуме 11 лет
Сообщения: 480
Откуда: Пенза
Авто: ==>>
Сообщение Добавлено: 27 Май 2006 13:14
Ответить с цитатой

При движение на небольших скоростях в накат появился очень сильный хруст сзади, который за неделю усилился и стал появляться на более высоких скоростях. Откуда идёт звук определить было трудно, вывесил машину тоже не ясно.

Вообщем разобрал сегодня весь зад в гараже. Колодки к этому шуму вроде не причастны, там всё ок! Вынул полуоси на обоих подшипниках есть люфты, которые ощущаются рукой, на одной из полуосей ллюфт больше. Такое допускается вообще или там люфтов быть не должно???!!! Надеюсь дело не в редукторе...
Зашёл домой минут на 30, есди кто за это время ответит, будет Гуд!!!
Надо на базу идти ломаю голову что покупать и покупать ли вообще....
Вернуться к началу
lemon сейчас offline Посмотреть профиль Отправить личное сообщение
Serёga 061



На форуме 12 лет
Сообщения: 638
Откуда: Тюмень
Авто: ВАЗ-2121, 1987 г.
Сообщение Добавлено: 27 Май 2006 14:02
Ответить с цитатой

Ну люфи какойто всетаки естьтам (подшипники то отечественные), но небольшой. Приподними на них пластиковые щечки - сепоратор цейлый? Шарики в кучу не сбижались ? Попробу , нажимая ладонью, по ней подшипник прокатить - если есть какие закусывания, то меняй. А кольца упорные не сдвинуты?
_________________
Не смотрите, что мы плохо одеты. Зато мы хорошо воспитаны.
Вернуться к началу
Serёga 061 сейчас offline Посмотреть профиль Отправить личное сообщение Отправить e-mail
lemon



На форуме 11 лет
Сообщения: 480
Откуда: Пенза
Авто: ==>>
Сообщение Добавлено: 27 Май 2006 20:43
Ответить с цитатой

Кажется нашаманил что-то...
Припёрся на базу запчастей, попросил полуось самую дорогую, попробовал на ней подшипник, люфт такой же как и у меня. Брать не стал. Купил колодки тормозные(раз разорбрал то уж лучше поменять), поговорил с мужиками, говорят в редукторе подшипники полетели...
Вообщем воткнул полуоси обратно, поменял колодки, всё собрал, машину помыл Smile еду домой, хруста как не было!!!
Вот и думай потом что этому чуду технике нужно...
Поездию посмотрим что дальше, а пока вывод дело в колодках было, но причина мне не ясна. Износ колодок был небольшой. А может она помыться хотела?? Very Happy
Вернуться к началу
lemon сейчас offline Посмотреть профиль Отправить личное сообщение
Alexey_05



На форуме 13 лет
Сообщения: 574
Сообщение Добавлено: 28 Май 2006 13:12
Ответить с цитатой

Я как то из Ярославля в Ульяновск утром в пять утра выехал. Стук сзади появился. Станции не работали. Люфтов не было. Поехал потихоньку. Пока до СТО на дороге доехал. ВСЕ! пропало. 100тыс ездит - никакого стука. СТО испугалась?
Вернуться к началу
Alexey_05 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Mail.ru
Информация по размещению рекламы