Страница 1 из 3
Сергей_Самара
Такая вот беда на авто ВАЗ-2107. Зарядка аккума от генератора появляется только после прогрева машины. Появилось с приходом холодов. Не знаю, может быть просто совпало. Гараж у меня хоть и без отопления, но на нижнем этаже ГСК, поэтому как термос. И вот в один из дней пару недель назад, когда на улице уже был минус, а в гараже ещё примерно +10, поехал я в один из районных центров, километров за 100 от города. Когда выезжал, было всё нормально. Там машина стояла на улице весь день. Я туда приехал около 9 утра, а уезжать собрался в 18 часов. И завожу я машину и вижу, что лампочка аккума не гаснет, а напряжение вольтметра показывает напряжение аккума, а не генератора... Я, конечно, первым делом посмотрел ремень... он же у нас не только гену, но и помпу крутит, а кипеть ой как неохото... Ремень натянут, генератор вращается... а зарядки нет... Ну, стал я прикидывать, доеду ли на аккуме до дому, по уже спустившейся темноте, так что по любому уже с фарами, километров 100 пути. Или где-то здесь искать автоэлектрика на ночь глядя... Решил двигать в сторону города, а если где какой-нибудь сервис увижу (в принципе, их полно по трассе, на каждой заправке, некоторые даже круглосуточные), то заеду и посоветуюсь. Но, ещё прежде чем я выехал из посёлка, лампа аккума погасла и напряжение на вольтметре стало нормальным для работающего генератора - в самом конце зелёной шкалы.

Подивился я на глюк этот и всю дорогу бросал взгляд на этот вольтметр, но всё было нормально. Когда я в следующий раз брал машину из гаража, примерно через неделю, то уже и забыл об этом досадном недоразумении. Но, как только машину завёл, то сразу вспомнил, так как снова увидел, зарядки нет! Поездка предполагалось недолгой и по городу, но, неотложной. Решил, что и на аккуме прокачусь, потому что срочно надо... Но, едва я отъехал от гаража, лампочка аккума погасла и напряжение на вольтметре скакнуло к концу шкалы и там оставалось до конца поездки. В тот день я ездил в таком режиме, что 20 минут ехать, 2 часа стоять у подъезда или офиса. И так весь день. Так вот ни разу после такой стоянки, продолжительностью час или два, зарядка не пропадала! Что, машина не достаточно остывала? Потом каждые пару дней брал машину ездить по городу в таком же режиме. Эффект тот же... когда заводил в гараже после 2-х дневной стоянки, зарядка появлялась только после хорошего прогрева машины. После нескольких стоянок в течении дня, полчаса-час-два, зарядка шла сразу после запуска двигателя.

Куда смотреть? А если показать спецу какому, то ведь проявления неисправности пропадут, пока я до него еду... Не оставлять же машину рядом с сервисом на сутки, чтобы завести её на холодную и показать мастеру в чём дело...
Сергей_Самара
Да, ещё раскажу что сам сделал из диагностики. Собственно, только померил напряжение на аккуме в разных режимах, под увеличенной нагрузкой и без неё.

На заглушенной машине аккум выдаёт 12,3В. Завёл (утро, машина холодная). Лампочка отсутствия зарядки горит, вольтметр показывает середину шкалы. Замеряю напругу на аккуме при работающем двигателе. 11,5В. Включаю побольше нагрузки - дальний свет и обогрев зеркал/заднего стекла, напруга на аккуме 10, 5В. Еду по делам, расчитывая по пути заехать к автоэлектрику. Через 10 мин поездки лампочка отсутствия зарядки гаснет, вольтметр показывает конец зелёной зоны на шкале. Решаю отложить поездку к электрику... Вечером ставлю машину в гараж. По показаниям приборов зарядка нормальная, и лампочка аккума не горит и вольтметр показывает сколько надо. Уже чисто для статистики повторяю те же измерения, что производил на холодной машине. Не глуша двигатель замеряю напряжение на аккуме - 14,3В. Включаю ту же нагрузку что и прошлый раз - дальний свет и обогрев зеркал/стекла. Напруга на аккуме не меняется, те же 14,3 что и без повышенной нагрузки. Глушу машину и оставляю до завтра.

Надо снимать генератор? Вряд ли буду делать это сам... в гараже ни ямы, ни просто места... Поеду, всё-таки, в сервис... Интересует, что там может быть под замену? Сколько это может стоить? Подскажите, чего ожидать и на что расчитывать. А то, блин, разведут меня неопытного...
Vpsem
Генератор пока не снимай. Замени щеточный узел с интегральным регулятором (это один блок). Нужно знать какой у тебя генератор. У меня на гене 37.3701 отказывал регулятор Я212А11Е я поставил АСТРО 56.3702 - отлично. Я212А11Е тоже надежный, просто условия их работы тяжелые.
Psychogenic
Vpsem писал(а):

Замени щеточный узел с интегральным регулятором


+1.
У меня похожие "чудеса" были, пока в один прекрасный день гена просто не отрубился окончательно. И когда я снял регулятор - контакты на нем были характерного зеленого цвета Shocked
Slav888
щетки просто зависли, засорились всякой дрянью, надо снять РР со щеточным узлом и промыть...можно в спирте, смазать WD40 b пи тавить обратно...дело 10 минут...было такое, проходили..
Aleks_lm
прошлой зимой парился на такую тему, заменил рле-регулятор и трабла исчезла.
у меня кстати сначало все началось с 5-10 сек генератор не работал, а потом все росло и росло, максимум 10 минут, страшно стало. все это выросло за месяц.
Сергей_Самара
Итак, заменил щётки с регулятором напряжения. Заодно выяснил, какой у меня генератор. 37.3701, у которого возбуждение от трёх дополнительных диодов или через лампочку на панели. После замены щёток с регулятором, лампочка на панели погасла. Значит, как я понимаю, обмотка возбуждения запитана уже от этих диодов. Значит, генератор вырабатывает уже напряжение хотя бы для возбуждения самого себя... Так? Но!!! Зарядки нет Sad Sad Sad . Напряжение на вольтметре в белой зоне и зависит от нагрузки Sad . Если просто работает движок, то стрелка на границе белой и зелёной зон. Если включить ближний или печку, то уже в середине белой зоны. Если включить всё что можно - фары, вентилятор печки, обогрев стекла/зеркал, то стрелка на границе красной и белой зон. Если включить только аварийку, то стрелка дёргается в пределах белой зоны в такт морганиям поворотников... Что теперь за фигня-то???

И ведь не сказать, чтоб ничего не изменилось с заменой щёток... лампочка погасла... А куда напруга с выхода генератора подеваться могла???
Aleks_lm
а на каких оборотах ты все это делал?
Aleks_lm
если ты это все делал на хх(700 -800) оборотов то нормально, а если 1500 или выше ?
Vpsem
Какой регулятор стоял, какой поставил?
Плюсовую клемму генератора чистил?
От оборотов напряжение зависит?
У меня при всех включенных приборах напряжение в норме начинается где то от 900 об/м. Без потребителей порог ниже.
Еще вариант: может батарея уже сильно разряжена и все на себя берет.
Сергей_Самара
Aleks_lm писал(а):

а на каких оборотах ты все это делал?


На разных оборотах. Я после того как заменил регулятор напряжения со щётками, по делам съездил по городу, минут 30 ехал. Ни фига за пределы белой зоны стрелка не вылезала.

Vpsem писал(а):

Какой регулятор стоял, какой поставил?


Вот не могу сказать. Я тут не спец... сначала по схеме в "мурзилке" выяснил какие бывают генераторы, двух видов там описаны. Потом посмотрел по факту, на машине, какой из них у меня. Что только предохранитель 10 задействован, без 9. Что только выводы 61 и 30 с генератора, без вывода 15, короче, выяснил что гена у меня 37.3701. В автомагазине попросил для него щётки. Продавец назвал его "восьмёрошным" генератором и за 130 руб выдал мне щётки исполненые одним целым с регулятором. Они подошли точно так, как это нарисовано в "мурзилке". А что, там могли быть разные варианты исполнения? Разные типы? Тогда не знаю какой мне попался Sad . Стоял на вид такой же как я и поставил.

Vpsem писал(а):

Плюсовую клемму генератора чистил?.


Да. Ещё до этого, накануне. Первым делом, прежде чем что-то менять, зачистил все соединения. И клемму 30 гены (ты ведь её под плюсовой имеешь ввиду?), и на аккуме клеммы, все соединения с массой проверил...

Vpsem писал(а):

От оборотов напряжение зависит?


Нет, не зависило. Зависило только от нагрузки. Больше нагрузка - меньше напряжение. На педаль газа, на обороты двигателя, напряжение никак не реагировало.

И вот в этой ситуации я всё же перед тем как ставить машину в гараж поехал в автосервис. Там мне сняли генератор, при мне его разобрали и извлекли диодный мост. С виду он был как новый... Но, прозвонив обмотки статора и ротора электрик сказал, что осталось грешить только на диодный мост и что покупай, будем менять. Если, типа, не поможет и окажется не в нём дело, будету тебя запасной выпрямитель Smile. Т.е., типа, он и сам не был уверен что дело именно в нём Smile.

Но, после того как новый выпрямитель был установлен и генератор собран и возвращён на место, зарядка появилась. Так что, получается, дело было в нём? А щётки? Мне не жалко, что я их поменял... просто интересно, можно ли было обойтись без их замены... ведь мало вероятно что два соседних узла выйдут из строя одновременно.

Vpsem писал(а):

У меня при всех включенных приборах напряжение в норме начинается где то от 900 об/м. Без потребителей порог ниже.


Вот что ты считаешь нормой? Сейчас у меня стрелка вольтметра в середине зелёной зоны. Её положение зависит и от оборотов и от нагрузки. Больше нагрузка (фары, вентилятор) - стрелка чуть ниже..., прибавляю обороты- стрелка чуть выше..., включаю аварийку - стрелка чуть дёргается в середине зелёной зоны..., при включеной аварийке прибавляю обороты - стрелка всё равно дёргается в такт поворотникам, но уже на чуть более высоких показаниях. Это нормально? Так и должно быть?

Просто раньше, до этой неисправности, все два года эксплуатации машины, все 32 тыс.км что я проехал, было по другому. Сразу после заводки двигателя стрелка вольтметра уходила в конец зелёной зоны шкалы, прям на границу с красной, и там находилась не шелохнувшись всё время пока движок работал. Не зависила ни от нагрузки, ни от оборотов двигателя. Хоть на холостых, хоть на повышеных... Хоть все фары и обогревы включены, хоть всё выключено... Всегда в конце зелёной зоны и без всяких дёрганий. Но, на красную зону не залезала! Была именно на границе, на самом краю зелёной зоны.

А теперь вот так вот стало, как я описал выше...

Уже в гараже я мультиметром замерил напряжение на аккуме при работающем двигателе. На холостых и без нагрузки 12,9В. Дал оборотов сколько не жалко стало, ну, чтобы ревущий движок в гараже не оглушал совсем уж Smile, около 4000, наверное... напряжение поднялось 13, 6. Вот в таких вот пределах, получается... С повышенной нагузкой я уж не стал мерить... и так понятно, что оно в зависимости от количества включеных потребителей будет болтаться в этих пределах, которые я намерил...

Так ведь два дня назад (читайте моё второе сообщение в этой теме) в моменты появления зарядки (пропадания неисправности), я измерял на аккуме 14,3В и они не зависили от нагрузки!!!

Вот я и сомневаюсь... вроде бы зарядка у меня появилась... но, то положение вещей, которое было раньше и которое мне уже привычно, не восстановилось... в чём дело-то??? И как правильнее себя ведёт напряжение, как у меня было или как стало?
Vpsem
Сергей_Самара писал(а):

Какой регулятор стоял, какой поставил?
Вот не могу сказать..


На любых деталях присутствует маркировка, на неё желательно обращать внимание.
Цитата:

Вот что ты считаешь нормой?


Норма это напряжение бортовой сети 14,3В. На моем стрелочном вольтметре это тонкий разделитель зеленой зоны. Когда стрелка находится на нем, то она собой полностью его закрывает и этот разделитель не видно.
Цитата:

Но, после того как новый выпрямитель был установлен и генератор собран и возвращён на место, зарядка появилась. Так что, получается, дело было в нём?


Проверь старый мост прибором, как проверяют обычные диоды. Плох тот электрик что не смог этого сделать. У тебя зарядка пропала не сразу, а диод он либо работает либо нет, либо банальный неконтакт.
Цитата:

около 4000, наверное... напряжение поднялось 13, 6


Напряжение от больших оборотов больше уже не станет. Регулятор со своими обязанностями справляется:).
Почему напряжение все таки низкое?
Х.з. ищи разницу в регуляторах старом и новом. Внимательно осмотри старый, например мой старый регулятор можно было отремонтировать см. здесь. У меня когда этот регулятор глючил напряжение моментами (на 2-3 мин.) увеличивалось до 17В. Свет ночью был белый-белый:), но не сгорело ничего.
Wlad
Сергей_Самара
а какая у тебя плотность электролита в аккумуляторе ?
Lexey 58ru
Сергей_Самара
Норма - это то, что у тебя было. (ЭХ, мне бы такое Smile )

Мои подозрения:
1) реле-регулятор (старый) у тебя исправен.
2) старый диодный мост скорее всего тоже (просто нужно было его пропаять) для надежности контакта.
3) новый РР не справляется.

Вывод: Меняй новый РР на старый (предварительно прочистив старый РР, проверив в нем контакты - бывет так, что обламывается провод от щетки до самой микросхемки).
УДАЧИ Smile
Сергей_Самара
Wlad писал(а):

Сергей_Самара
а какая у тебя плотность электролита в аккумуляторе ?


Не измерял. Нечем мне измерить. Думаешь, пора обрастать "шофёрскими приспособами" и этой в том числе?

Ну и всё же, какие рекомендации и выводы могут вытекать из твоего вопроса? Ну, вот измерю я плотность, приобретя... ориометр это правильно называется? А какие выводы должен буду сделать? В каких пределах она должна находится и чем грозит если она выше нормы вдруг и чем грозит если ниже нормы? Мои симптомы, более низкое чем было раньше напряжение на аккуме при работающем двигателе, как могут быть связаны с отклонениями плотности?

Леха!!! писал(а):

Сергей_Самара
Норма - это то, что у тебя было. (ЭХ, мне бы такое Smile )


Т.е. у тебя не так? А так же как у меня сейчас? И, в принципе, жить тоже можно? Это я тому, что если вдруг мне так и не удасться вернуться к исходному положению... как долго с этим вопросом париться? или можно просто забить и уже так ездить?

Леха!!! писал(а):

Мои подозрения:
1) реле-регулятор (старый) у тебя исправен.
2) старый диодный мост скорее всего тоже (просто нужно было его пропаять) для надежности контакта.
3) новый РР не справляется.

Вывод: Меняй новый РР на старый (предварительно прочистив старый РР, проверив в нем контакты - бывет так, что обламывается провод от щетки до самой микросхемки).
УДАЧИ Smile


Думаю так же... Старый регулятор со щётками у меня. Вот, правда, диодный мост я не забрал из сервиса... покрутил в руках, да так и оставил на верстаке, среди всяких отработанных железочек и проводочков... уж не поеду за ним туда Smile. А вот регулятор напряжения со щётками, как мне тут и советовали, отмочу в спирте, побрызгаю ВДешкой и попробую вернуть назад.

Это ещё заводской регулятор. Тот, с которым машина с завода шла. Я тут с соседями по гаражу поболтал на эту тему... все говорят, что 30 тыс.км нифига не ресурс для щёток и что не должны они сточиться, выйти из строя...
Aleks_lm
по поводу РР, у мя с завода машина прошла 140 тыщ, и всегда напряжение занижено было, когда менял выяснилось, что у одной щетки пружины не было, т.е. работала только одна
Сергей_Самара
Aleks_lm писал(а):

по поводу РР, у мя с завода машина прошла 140 тыщ, и всегда напряжение занижено было, когда менял выяснилось, что у одной щетки пружины не было, т.е. работала только одна


Вот вчера тоже, уезжая из сервиса после замены выпрямителя и видя, что зарядка пошла, но какая-то заниженная по напряжению, спросил об этом у сервисмэна. Типа, а чё какое напряжение низкое... Было у меня, мол, лучше... Он мне, это, типа, РР и щётки надо смотреть. Я ему и говорю, что, мол, новые щётки и РР, только сегодня до приезда к вам заменил... А он мне - ну, тогда значит щётки ещё не притёрлись... шершавые ещё, не контачат по всей поверхности и работают не в полную силу... Типа, притрутся и будет у тебя всё как было...

Вот я и думаю... это он чтоб я только отвязался так сказал? Или и правда так может быть?

Вот думаю, вернуть сразу мой прежний РР со щётками? или этому есть смысл дать время притереться?
Lexey 58ru
Aleks_lm писал(а):

Вот думаю, вернуть сразу мой прежний РР со щётками?


Вернуть, вернуть.
По поводу того как у меня:
13,8В без нагрузки на 1500об
13,4-13,6 с нагрузкой при тех же самых оборотах.
Ношу АКБ раз в 2 мес. на подзарядку. Ареометр не помешает - по плотности АКБ можно судить о % разряженности АКБ.
Сергей_Самара
Леха!!! писал(а):

Ношу АКБ раз в 2 мес. на подзарядку. Ареометр не помешает - по плотности АКБ можно судить о % разряженности АКБ.


А я вот ни разу не заряжал аккум. Даже не снимал его с машины ни разу. Машина с мая 2005 г., пробег 32 тыс. Зимой езжу редко... То два раза в неделю... то раз в две недели... но, езжу. Проблем не было с заводкой ни разу. Правда, у меня машина в гараже подземном хранится... но, всё равно он к середине зимы промерзает до уличных температур.

Зарядное устройства у меня, кстати, есть Smile. На работе мужики подарили, когда я только приобрёл авто и мы его обмывали Smile. Автоматическое какое-то... Только я им за 2 года так ни разу и не воспользовался... лежит в гараже.
Aleks_lm
Сергей_Самара
Я бы не торопился менять РР, пусть щетки притруться, обратил внимание на старые щетки и на новые? Старые немного закругленные, а новые прямоугольные, так что на новыз площать котакта меньше, поэтому есть смысл дать притереться. Я так думаю хотя 500 км.
tigrenok
У меня тоже такая проблема появилась. Из-за того что плюсовый выход на генке очень сильно окислился.
Lexey 58ru
Сергей_Самара писал(а):

А я вот ни разу не заряжал аккум. Даже не снимал его с машины ни разу


Я же говорю, мне б такие вольты как у тебя были Smile .
А по поводу того, что новые притрутся, так что-то мне не верится. Вынь новые щетки и увидишь, что они уже скруглились.
Почему я склоняюсь к возврату старых щеток? Да потому что они уже проверены временем, а новые - сплошной брак.
Aleks_lm
tigrenok
тоже мож быть +1
Леха!!!
по поводу брака согласен
tigrenok
Леха!!!
Цитата:

а новые - сплошной брак.



Истинно говоришь!! Аж обидно... стока денег на ветер.
Aleks_lm
tigrenok
почему же на ветер, брак обратно в магазин, если делал сам только время на ветер
Новая тема Ответить на тему
Показать сообщения:
Страница 1 из 3
Перейти:
ИНФОРМАЦИЯ ПО ИКОНКАМ И ВОЗМОЖНОСТЯМ

Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы