Вконтакте autolada.ru
 РегистрацияРегистрация  Правила форума   ПрофильПрофиль   Версия форума для мобильных телефонов и смартфоновPDA-версия форума   ВходВход 

В начало форума  FAQFAQ  ПоискПоиск по форуму  ПользователиПользователи
Глюк по электрике. Поворотники.

 
Новая тема   Ответить на тему    Список форумов AUTOLADA.RU -> "Классика" -> Глюк по электрике. Поворотники. вывод темы на печать
Предыдущая тема :: Следующая тема  
Автор Сообщение
oleg1



На форуме 10 лет
Сообщения: 58
Откуда: г.Пермь
Авто: 21124 1,6 16
Сообщение Добавлено: 13 Ноября 2006 13:02
Ответить с цитатой

Стою - жду поворота, поворотник включен. Вдруг загорается лампочка возбуждения генератора, напряжение на вольметре уходит в красную зону (влево), поворотник перестает работать. Доехал до обочины, выключил зажигание, посмотрел предохранители - все целы и плотно поджаты. Завожу машину, генератор работает, напряжение в норме, поворотники работают. В чем дело? Так бывает не всегда, но в последнее время все чаще. Посоветуйте - где копать?

ЗЫ. Приборную панель разбирал, проводку смотрел, коротышей и другого подозрительного не увидел. Может реле поворотников глючит?
Вернуться к началу
oleg1 сейчас offline Посмотреть профиль Отправить личное сообщение
dima_spb



На форуме 12 лет
Сообщения: 634
Откуда: С-Петербург
Авто: 21070 -->21083-->21101
Сообщение Добавлено: 13 Ноября 2006 13:24
Ответить с цитатой

может рулевым валом перетерлись провода...
_________________
все что не проверено - неисправно
Вернуться к началу
dima_spb сейчас offline Посмотреть профиль Отправить личное сообщение
Lednik
ж0сткая резина
ж0сткая резина


На форуме 12 лет
Сообщения: 5360
Откуда: Москва
Авто: Renault Fluence 1,6л 106 л.с. Dinamique
Сообщение Добавлено: 13 Ноября 2006 14:59
Ответить с цитатой

oleg1 писал(а):
Вдруг загорается лампочка возбуждения генератора, напряжение на вольметре уходит в красную зону (влево), поворотник перестает работать. Доехал до обочины, выключил зажигание,

а если выключить одни поворотники, не выключая зажигание?
беспокоит вот это -
oleg1 писал(а):
загорается лампочка возбуждения генератора, напряжение на вольметре уходит в красную зону (влево)

8-)

_________________
Желание-вот что заставляет нас страдать,но как только мы научимся уничтожать свои желания,любая полученная нами мелочь превратится в бесценный дар©KK
Вернуться к началу
Lednik сейчас offline Посмотреть профиль Отправить личное сообщение
oleg1



На форуме 10 лет
Сообщения: 58
Откуда: г.Пермь
Авто: 21124 1,6 16
Сообщение Добавлено: 13 Ноября 2006 15:36
Ответить с цитатой

Lednik писал(а):
oleg1 писал(а):
Вдруг загорается лампочка возбуждения генератора, напряжение на вольметре уходит в красную зону (влево), поворотник перестает работать. Доехал до обочины, выключил зажигание,

а если выключить одни поворотники, не выключая зажигание?


После того, как произошел глюк, я отключил поворотник и проехал до остановки (обочины) 2 км. Стрелка вольтметра была в красной зоне слева, лампочка зарядки горела. Потом остановился, заглушил, завел - все работает: и генератор, вольтметр показывает норму (ближе к концу зеленой полоски справа), и поворотники работают.
Хуже нет плавающей неисправности.

Lednik писал(а):

беспокоит вот это -
oleg1 писал(а):
загорается лампочка возбуждения генератора, напряжение на вольметре уходит в красную зону (влево)



Такое впечатление, будто при работе поворотников происходит замыкание, регулятор напряжение "временно умирает", напряжения АКБ не хватает, чтобы держать такую большую нагрузку, поворотникам напряжения становится мало для работы и они не работают. После перезаводки все работает.... или глюк исчезает...

dima_spb писал(а):
может рулевым валом перетерлись провода...


Провода тщательно смотрел, повреждений изоляции нет.

Последний раз редактировалось: oleg1 (13 Ноября 2006 15:42), всего редактировалось 1 раз
Вернуться к началу
oleg1 сейчас offline Посмотреть профиль Отправить личное сообщение
Lednik
ж0сткая резина
ж0сткая резина


На форуме 12 лет
Сообщения: 5360
Откуда: Москва
Авто: Renault Fluence 1,6л 106 л.с. Dinamique
Сообщение Добавлено: 13 Ноября 2006 15:42
Ответить с цитатой

oleg1 писал(а):
Такое впечатление, будто при работе поворотников происходит замыкание, регулятор напряжение "временно умирает", напряжения АКБ не хватает, чтобы держать такой большую нагрузку, поворотникам напряжения становится мало для работы и они не работают. После перезаводки все работает.... или глюк исчезает...

вот что и не понятно.
1.если КЗ - почему не сгорает предохранитель... КЗ может быть в прводке у рулевого вала.
2. поменять реле поворотников.
3. если не поможет, лезть уже в генератор - реле-регулятор - искать куда уходит зарядка...
вот как-то так.

8-)

_________________
Желание-вот что заставляет нас страдать,но как только мы научимся уничтожать свои желания,любая полученная нами мелочь превратится в бесценный дар©KK
Вернуться к началу
Lednik сейчас offline Посмотреть профиль Отправить личное сообщение
DimaStar



На форуме 11 лет
Сообщения: 17
Авто: ВАЗ 2107, 1998г
Сообщение Добавлено: 13 Ноября 2006 15:43
Ответить с цитатой

Сегодня с утра таже фигня: при повороте при включении поворотника все "сдохло", лампа генератора горит, вольтмерт лег влево до упора, но машина продолжает ехать. Через некоторое время все приходит в норму. При попытке включить поворотник та же картина. Думал сдохло реле поворотов и хотел обойтись малой кровью. Замена на новое ничего не дала. Вечером буду копаться в проводке.
Вернуться к началу
DimaStar сейчас offline Посмотреть профиль Отправить личное сообщение
Psychogenic



На форуме 11 лет
Сообщения: 2068
Откуда: Лен.область
Авто: Chevrolet Lanos SX
Сообщение Добавлено: 13 Ноября 2006 15:49
Ответить с цитатой

Ну, если замена реле не помогла и глюк этот явно связан с включением поворотников - копать:

1) Проводку, в первую очередь. И не только у рулевого вала, а и в моторном отсеке, до ламп. Есть самый поганый вариант: замыкание не одного провода на массу, а 2-х проводов в жгуте между собой :ooo: .
2) Монтажный блок, ибо все это идет через него.
Вернуться к началу
Psychogenic сейчас offline Посмотреть профиль Отправить личное сообщение
DEUS21053



На форуме 10 лет
Сообщения: 1
Откуда: Чебоксары
Авто: ВАЗ-21053
Сообщение Добавлено: 13 Ноября 2006 16:35
Ответить с цитатой

У меня похожая беда, т.е. заведешь - напруга в бортовой системе в норме, включаешь печку, фары, всё ОК, но минут через 15-20 поездки с активным использованием поворотников стрелка постепенно заваливается к белой зоне влево, а когда включаешь поворотники стрелка падает уже в саму белую зону и они перестаю работать. Грешу на влияние сырости на контакты и ремень генератора. Т.к. по сухому вроде проблем не было...
Вернуться к началу
DEUS21053 сейчас offline Посмотреть профиль Отправить личное сообщение
Duke



На форуме 10 лет
Сообщения: 151
Откуда: Рязань
Авто: ВАЗ-21053, 1998 г.в.
Сообщение Добавлено: 13 Ноября 2006 18:41
Ответить с цитатой

DEUS21053 писал(а):
напруга в бортовой системе в норме, включаешь печку, фары, всё ОК, но минут через 15-20 поездки с активным использованием поворотников стрелка постепенно заваливается к белой зоне влево, а когда включаешь поворотники стрелка падает уже в саму белую зону

Было такое. Как только холодно и сыро стало сразу началось. Только поворотники работали не отключаясь, а стрелка до красной зоны дотягивала в такт щелчкам реле поворотников. Натянул ремень генератора - всё нормально стало сразу.
Вернуться к началу
Duke сейчас offline Посмотреть профиль Отправить личное сообщение Посетить сайт автора MSN Messenger
Strange



На форуме 13 лет
Сообщения: 111
Сообщение Добавлено: 13 Ноября 2006 19:42
Ответить с цитатой

Иногда глючат поворотники, правда по-другому: не мигают, если жать на тормоз. У меня проблема в задних фонарях - контакты хреновые.
Вернуться к началу
Strange сейчас offline Посмотреть профиль Отправить личное сообщение
Yury2104



На форуме 10 лет
Сообщения: 276
Откуда: Тула
Авто: ВАЗ-21043
Сообщение Добавлено: 14 Ноября 2006 00:25
Ответить с цитатой

Strange писал(а):
Иногда глючат поворотники, правда по-другому: не мигают, если жать на тормоз. У меня проблема в задних фонарях - контакты хреновые.

+1
было такое. оказалось, при неаккуратном втыкании разъема в плату, контакты в разъеме вывернулись не в ту сторону и соответственно то-ли плохо контачило, то-ли подкорачивало... а скорее и то и то Smile При нажатом тормозе поворотники затухали не сразу, а постепенно в течение 4-5 секунд. выпрямил контакты, всё прошло.
Вернуться к началу
Yury2104 сейчас offline Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Новая тема   Ответить на тему
   Список форумов AUTOLADA.RU -> "Классика"    вывод темы на печать
Часовой пояс: GMT + 4
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы можете вкладывать файлы
Вы можете скачивать файлы



Информация по размещению рекламы